CRHISLER NEON 2.0 16V PROBLEMAS CON EL AIRE ACONDICIONADO PUESTO

CRHISLER NEON 2.0 16V PROBLEMAS CON EL AIRE ACONDICIONADO PUESTO
23 Jul 10, 19:14
Viernes, 23 de Julio de 2010, 19:14:34
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación -1
Hola, tengo un Crhysler Neon 2.0 16V de gasolina, y desde un par de meses o así tengo el siguiente problema. Cuando está puesto el aire acondicionado, el coche hace lo mismo o muy parecido que cuando una bujía en ocasiones no produce bien la chipa, y durante ese instante pega un tiron, o si está al ralentí, en ese instante varia el ruido del motor,acompañado de un temblor, y la aguja de las revoluciones se mueve un poquitín de nada hacía menos. No es al entrar el embrague del compresor, es con el compresor actuando, lo digo para que sepais que no lo confundo con lo típico que hace un coche cuando por temperatura entra en marcha el embrague del compresor, tiene 8 años y lo empezó a hacer ahora. Para mi todo sería normal si lo hiciera tambíen sin el aire acondicionado, en ese caso sería que alguna bujía está mal, un cable de ellas o así, pero es que lo hace cuando tiene el aire acondicioando puesto, y eso es seguro, porque le he hechado bastantes ratos, puesto y quitado para cerciorarlo. Con el aire puesto como digo, hay veces que al ralentí durante 10 minutos no lo hace, y otras en 2 minutos lo hace 6 o 7 veces por decir algo. ¿Qué puede ser? ¿puede ser que el compresor tenga algún problema y esté frenando la correa del motor en ese momento? lo veo muy raro ¿verdad?. ¿puede ser que aire acondicianado esté produciendo un exceso de consumo eléctrico y esté produciendo que alguna bujía no produzca bien la chispa?  Si me pudierais enfocar un poco el tema lo agradecería mucho, gracias.
Editado: Viernes, 23 de Julio de 2010, 19:22:39 por jomaganu
  • 0 Votos
28 Jul 10, 01:59
Miércoles, 28 de Julio de 2010, 01:59:27
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 0
cuando entra el compresor del clima el motor se forza un poco mas que al funcionar sin el clima encendido, lo que puedes hacer es:
enciendes el vehiculo, pones el freno de mano y al mismo tiempo dejas presionado el pedal del freno, pones el cambio en directa o si es std, pones priomera y acelera hasta 2500 RPM sin dejar que se mueva el vehiculo al estar frenado , si no sientes variacion, asi puedes descartar los cables y las bujias.
  • 0 Votos

Temas similares
Problemas con el aire acondicionado
Iniciado por Maccudas
2 Respuestas
14 may 2007 20:08
2
14 may 2007 20:08
Problemas con el aire acondicionado
Iniciado por jcfe72
0 Respuestas
24 jul 2008 17:33
0
24 jul 2008 17:33
1
05 abr 2013 01:55

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar