perdida de chispa daewoo cielo 96

perdida de chispa daewoo cielo 96
26 Aug 08, 06:28
Martes, 26 de Agosto de 2008, 06:28:00
**
Votos recibidos 1
Votos emitidos 0
Mensajes 40
Reputación 1
buenos dias estimados amigos del foro. entrando en detalle tengo un daewoo cielo año 1996 con motor de 1.5 litros a gasolina. con los conocimientos que tengo, que no son muchos, yo mismo le hago el servicio a mi carro en cuanto a aceite bujias, filtros, etc. hace como cuatro meses cambie bujias y cables de alta(cables d bujia) y al poco tiempo digo y ounos dos meses empece a sentir que cuando iba a arrancar de estar estacionado por cualquier motivo el carro brincaba como si le faltase fuerza. siguio y en una de esas llegue a mi casa y abri par amirar que era en ese momento me di cuenta que esta perdiendo la chisp ael cilindro 1 la chisp ala vi salta haciael multiple de escape. al otro dia con el motor frio quite lo scables y los mire, la porcion de ellos que daba hacia el multiple de escape se veia como deretida como maltratada por el calor siendo esta la respuesta a la perida de la chispa pense. los cables eran unos champion lo mejor de la tienda donde los compre pense me estafaron me los vendieron viejos o quien sabe qu epaso. volvi y compre en esa  misma tienda y les conte lo que habia sucedido y me dijeron que estaba bien raro pues eran de muy buena calidad me volvieron a vender exactamnete los mismos champion y me dijeron quesi pasaba lo mimso me los cambiaban por otros. cuando los cambiaron me di cuenta aparte de que estaban maltratados pareciera por el calor el cable que sale de la bobina hacia el distribuidor estab completamente agrietado.... han pasado como un mes y medio casi dos desde que me cambiaron nuevamente los cables yy empezo a hacer lo mismo no he podido ver la chispa pero lo siento cuando quiero arrancar o incluso cuando se hacen aceleradas rapidas o intento sobrepasarme un carro al rpincipio no me responde o cuando voy en trancon que esta con cambio alto y baja velocidad tambien. antes de volver a latienda por el cambio quisiera saber las causas de esto es muy improbable que dos veces los cables hayan salido malos no? gracias con anterioridad por las respuestas.
cristian eduardo gomez gomez
  • 0 Votos
28 Aug 08, 06:05
Jueves, 28 de Agosto de 2008, 06:05:24
**
Votos recibidos 1
Votos emitidos 0
Mensajes 40
Reputación 1
por favor en serio no hay nadie que aunque sea me pueda dar una pista del problema. seran las bujias o que....
cristian eduardo gomez gomez
  • 0 Votos
y
28 Aug 08, 07:05
Jueves, 28 de Agosto de 2008, 07:05:30
y
**
Votos recibidos 0
Votos emitidos 0
Mensajes 102
Reputación 337
la vedad amigo nunca me ha pasado solo se me ocurre pensar que los cables en cuestion esten cerca de un fuente de calor del motor la cual daña la envoltura del cable pero la verdad no creo que ni la bobina nilas bujias provoquen ese daño un saludo afectuoso Yamir
  • 0 Votos
28 Aug 08, 12:23
Jueves, 28 de Agosto de 2008, 12:23:17
**
Votos recibidos 1
Votos emitidos 0
Mensajes 40
Reputación 1
la unica fuente de calor es el multiple de escape qu esta rodeando los cables puede ser pero me salta la pregunta los cables no deben estar diseÑados para soportar esta temperatura?
cristian eduardo gomez gomez
  • 0 Votos
s
28 Aug 08, 13:31
Jueves, 28 de Agosto de 2008, 13:31:24
s
**
Votos recibidos 0
Votos emitidos 0
Mensajes 31
Reputación 2
     Hola, cambia las bujias.
          Atte          Seper.
  • 0 Votos
28 Aug 08, 14:54
Jueves, 28 de Agosto de 2008, 14:54:12
**
Votos recibidos 1
Votos emitidos 0
Mensajes 40
Reputación 1
las que tiene son mas o menos nuevas sin embargo voy a seguir tu consejo. son ngk no se que referencia si me pudieras dar una seria mas util o alguna marca en especifico si mas calientes o mas frias dependiendo. gracias de todas formas
cristian eduardo gomez gomez
  • 0 Votos
30 Aug 08, 08:47
Sábado, 30 de Agosto de 2008, 08:47:55
**
Votos recibidos 1
Votos emitidos 0
Mensajes 40
Reputación 1
consegui las mejores bujias que ofrece el mercado unas de punta de iridio y las cuales el electrodo centraldeja de cer en forma de barra y pasa a ser puntudo.caras de por cierto pero el problema siguio asi que opte por ir a la tienda a hacer el cambio de los cables. espero que el cambio de marca sea la solucion y los que tiene ahora la parte que envuelve a la bujia es mas gruesa que lo s anteriores. gracias de todas formas por su ayuda le sinformare si el problema persiste.
cristian eduardo gomez gomez
  • 0 Votos
z
06 Dec 08, 18:14
Sábado, 06 de Diciembre de 2008, 18:14:19
z
**
Votos recibidos 0
Votos emitidos 0
Mensajes 136
Reputación 3
mira cambia los cables por los de otra marca , de otro establecimiento
  • 0 Votos
21 Jan 09, 04:23
Miércoles, 21 de Enero de 2009, 04:23:33
***
Votos recibidos 1
Votos emitidos 0
Mensajes 399
Reputación 23
debes confirmar que los cables vayan colocados en los canales o porta cables que vienen de fabrica y que mantienen a una distancia prudente del sistema de escape. Confirma tambien que no tengas fisuras en el escape que talvez afecten los cables. Ademas debes confirmar si tu coche llevaba algun protector sobre el multiple de escape que talvez le falte. Son las posibilidades que se me ocurren. Claro, intenta en otra tienda, puede ser que te esten vendiendo producto que esta en stock desde hace 3 años y por ende la cobertura no resiste.
  • 0 Votos
28 Jan 09, 03:16
Miércoles, 28 de Enero de 2009, 03:16:21
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputación 0
revisa que tan carbonatadas estan las bujias, y que tan desgastadas estan, es muy probable que esa sea la fuente del problema. lo otro que puede ser es que tengas los cables sueltos y peguen directamente al calor y se derritan, esto haria que la chispa escape y el vehiculo pierda potencia, espero que esto te sirva de ayuda...
Daniel
  • 0 Votos
s
24 Jul 09, 20:54
Viernes, 24 de Julio de 2009, 20:54:47
s
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Has probado cambiar verificar el coil o darle mantenimiento al distribuidor.  Pero no los compres trata de darles mantenimiento primero.  Solo es una sugerencia.
  • 0 Votos
12 Aug 09, 09:16
Miércoles, 12 de Agosto de 2009, 09:16:37
**
Votos recibidos 1
Votos emitidos 0
Mensajes 40
Reputación 1
Gracias a todos, compre cables de un fabricante diferente y problema solucionado
cristian eduardo gomez gomez
  • 0 Votos

Temas similares
problema encendido daewoo cielo 1996
Iniciado por gumizpingui
5 Respuestas
15 dic 2012 02:51
5
15 dic 2012 02:51
0
23 abr 2009 00:25
Daewoo Cielo 1996 bomba de agua
Iniciado por gumizpingui
1 Respuestas
04 ene 2010 05:26
1
04 ene 2010 05:26
Falla del Daewoo cielo
Iniciado por GREEN
4 Respuestas
28 nov 2012 11:01
4
28 nov 2012 11:01

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar