Daelim vs 125 No funcionan las luces, Ayuda!

Daelim vs 125 No funcionan las luces, Ayuda!
06 Nov 11, 06:17
Domingo, 06 de Noviembre de 2011, 06:17:05
k
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Pues tuve un cortocircuito en el piloto trasero entre el cable de freno y el positivo de la lampara que quemo fusible general pero antes quemo los cables del piloto y los de la piña de luces derecha, he saneado lo que pude y temiendome tener mas cables quemados decidi cambiar el mazo central. Recibi el mazo ( desde alemania ) y mi sorpresa que no era del todo igual bueno lo he adaptado mas o menos xD y nada siguen sin funcionar las luces, solo me funcional los intermitentes y ahora despues del cambio de mazo y mi pequeña modificacion se me enciende la luz de punto muerto pero cuando le pongo la pata de cabra jajajaja, espero que no se pare al poner el punto muerto jajajaja.
Bueno la duda mayor que tengo es si la causa sera que me he cargado el regulador el cual nose como comprobar, o si puede ser alguna otra cosa tipo un rele o algo asi el cdi pensaba que era el rele de luces xD.
Agradeceria una ayudita, gracias de ante mano.
  • 0 Votos

Temas similares
las luces de freno no funcionan
Iniciado por roco2
3 Respuestas
12 jul 2007 21:09
3
12 jul 2007 21:09
No funcionan las luces de cruce
Iniciado por czeus
5 Respuestas
13 dic 2009 22:20
5
13 dic 2009 22:20
Luces no me funcionan
Iniciado por josema777
7 Respuestas
09 may 2010 11:16
7
09 may 2010 11:16
no me funcionan las luces cortas
Iniciado por Emodoe
7 Respuestas
24 dic 2010 19:57
7
24 dic 2010 19:57