problema electrico citroen xsara

problema electrico citroen xsara
11 Feb 09, 11:49
Miércoles, 11 de Febrero de 2009, 11:49:38
e
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 1
 vereis tengo un problema con un sara   diesel  hdi   os cuento ni en el taller dan con  el problema el caso es que  arranca pero se para  de cualkier modo  no llega corriente a  la bomba de gasoil despues de aber comprobado reguladores ect ect  pues  el problema persiste   se le canbio la  balbula de alta presion bonba de  gasolil  la que esta en el tanque que es  a la que no le llega   corriente  y varios parametros      pues ya lo que me falta es  poner o   canbiar el modulo electronico  bueno   la verdad es que no se por donde inclinarme  ya que la bonba de gasoil si le pongo corriente directa  funciona perfectamente   pero    claro no es el caso  expongo esto para ver si  podeis   darme alguna idea  pues hasta la maquina  de diagnosis se le metio y nada no detecta ningun fallo 
si  alguien me  puede dar una idea  os  lo agradeceria de todos  modos un saludo  y si   en algo  os puedo ayudar   contad   claro en este caso es alcontrario
  • 0 Votos
13 Feb 09, 12:42
Viernes, 13 de Febrero de 2009, 12:42:34
g
**
Votos recibidos 0
Votos emitidos 0
Mensajes 42
Reputación 68
Buenas tardes .. si no llega corriente a la bomba , el problema puede estar en la concexion que hay en el motor, es un conector redondo ( negro de 23 vias) que esta situado detras de la bateria, debajo del amplificador de freno .. mira la conexion nº12 (  + de rele a bomba en deposito) de ese conector .. comprueba que sea esa con un polimetro, haz pruebas para estar seguro, desconecta el conector en bomba y este conector que te digo .. si hay continuidad, metele corriente para confirmar que funciona la bomba. El problema es la mala conexion en esa via, se sulfata y presenta fallos esporadicos .... la solucion es hacer un puente "aereo" , o sea hacer una conexion directa de ese cable sin que pase por ese conector redondo ... es facil, solo une las entradas a ese conector de la via 12, pero antes comprueba que sea ese .. ya me diras, espero haberte sido de ayuda.

un saludo
  • 0 Votos
14 Feb 09, 21:04
Sábado, 14 de Febrero de 2009, 21:04:51
f
**
Votos recibidos 1
Votos emitidos 0
Mensajes 127
Reputación 23
Hola, a ver si te oriento, al lado de  la bateria o debajo de ella se encuentra un conector de donde se alimenta el rele principal de inyeccion, este se caliente y falla, coge un polimetro y mid el voltaje en dicho rele. Suele fallar mucho. Suerte y comentame si has solucionado el problema.
  • 0 Votos
21 Feb 09, 21:45
Sábado, 21 de Febrero de 2009, 21:45:21
e
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 1
muchas gracias pero  efectivamente  ahy estaba el problema  O0 O0
  • 0 Votos
f
07 Mar 09, 20:40
Sábado, 07 de Marzo de 2009, 20:40:49
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
Mi saludos, disculpa queria saber si me pueden solucionar una duda acerca de los comentarios anteriores es  que estoy un poco confusi mi duda es la siguiente:

No se si puentear el cable o cambiar el rele? que cambio el rele o puenteo antes o despues el rele no entiendo muy bien esa parte serian tan amable d explicarme un poco ese detalle? bueno gracias de ante mano ( fonso )
  • 0 Votos

Temas similares
Problema Citroen Xsara 2.0 HDI
Iniciado por WALOES
14 Respuestas
05 mar 2010 19:05
14
05 mar 2010 19:05
CITROEN XSARA PICASSO. problema inyector
Iniciado por offroad
0 Respuestas
24 mar 2018 11:14
0
24 mar 2018 11:14

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar