PROBLEMA DE ARRANQUE EN FRIO

PROBLEMA DE ARRANQUE EN FRIO
18 Nov 07, 15:10
Domingo, 18 de Noviembre de 2007, 15:10:42
**
Votos recibidos 0
Votos emitidos 0
Mensajes 84
Reputación 8
El problema es el siguiente. En un XSARA 2.0 HDI año 2001 90 CV arranca mal en frio. Los calentadores estan bien, El rele de los calentadores es nuevo pero no sale corriente hacia los calentadores ni se enciende la luz en el cuadro de instrumentos, los fusibles estan correctos. La unica cosa rara que veo es que cuando el vehiculo falla la temperatura exterior esta en 40 grados cuando en realidad en la calle hay 3 grados. Mi pregunta es si alguien sabe a partir de que temperatura empieza a calentar  los calentadores en este vehiculo, donde va ubicado el sensor de temperatura exterior y si alguien le ha pasado algo parecido en un HDI. Gracias a todos
  • 0 Votos
19 Nov 07, 17:38
Lunes, 19 de Noviembre de 2007, 17:38:06
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
mira tal vez el temporizador este en corto..y tambien chekea el regulador de presion.si en el micro-filtro posee sedimentos de contaminacion..entonces dime como se comporta en carga liviana y plena carga. por otro lado la temperarura del aire tabien la hace el caudalimetro el cual cumple 2mfunciones..mide el caudal y ademas la temperatura del aire.atraves de un hilo caliente..envia mas datos sobre el comportamiento..saludos
  • 0 Votos
19 Nov 07, 18:37
Lunes, 19 de Noviembre de 2007, 18:37:10
h
****
Votos recibidos 2
Votos emitidos 2
Mensajes 730
Reputación 91
compruebale la resistencia que mide la temperatura en la culata, ya que si no mide bien la e.c.u. piensa que esta caliente el refrigerante y no manda tension alos calentadores ¿ puedes meter la diagnosos eobd en el conector de la caja fusibles? te dara la averia en un codigo, no he encontrado el sensor temperatura exterior aunque te dire que eso actua con relacion al climatizador y no alos calentadores ¿ has comprobado otra vez los terminales de los calentadores? y los cables que llegan al rele de calentamiento? este rele actua solo durante 12 segundos .haber si das con la averia,suerte.
  • 0 Votos
19 Nov 07, 23:11
Lunes, 19 de Noviembre de 2007, 23:11:28
**
Votos recibidos 0
Votos emitidos 0
Mensajes 84
Reputación 8
Los cables de los calentadores estan comprobados y el rele es nuevo, al rele le entran 4 cables, uno que conmuta cuando le das contacto y los otros son negativos. Yo supongo que cuando aparece la señal para los calentadores uno de estos negativos conmuta a positivo pero no lo tengo claro. La verdad habia pensado en el transmisor de temperatura del refrigerante, pero como no tengo equipo de diagnosis para chequearlo tampoco me puedo fiar, seguire mirando y ya os contare. Por cierto alguien sabe a partir de que temperatura empiezan a funcionar los calentadores? y si tiene posfuncionamiento(cuando el coche esta en marcha)?Gracias
  • 0 Votos
20 Nov 07, 13:15
Martes, 20 de Noviembre de 2007, 13:15:03
h
****
Votos recibidos 2
Votos emitidos 2
Mensajes 730
Reputación 91
TE pongo lo que dice la guia tecnica del motor HDI.


UNIDAD DE PRECALENTAMIENTO
Está fijada a la izquierda en el compartimento motor, detrás del calculador
de gestión motor, contra el paso de rueda.
Contiene un relé comandado por el calculador de gestión motor (bornes
67 y 8. Su circuito de potencia alimenta las 4 bujías de precalentamiento
en paralelo.
Al poner el contacto y en función de la temperatura del líquido de refrigeración
(ver tabla), el calculador pilota el testigo y la unidad de precalentamiento.
El postcalentamiento permite prolongar el funcionamiento de las bujías
después de la fase de arranque durante 3 minutos como máximo. El postcalentamiento
es interrumpido desde que la temperatura del motor
alcanza 20°C, el régimen motor sobrepasa 2 000 rpm o el caudal de
inyección es superior a un umbral determinado.
Marca y tipo: Cartier 735068 ó Nagares CEP / 6-12 12V (960411P).
Duración de las fases de pre-postcalentamiento.
Temperatura y tiempo de precalentamiento / postcalentamiento.
- a -10°C: 5 segundos / 3 minutos.
- a 0DC: 0,5 segundos /1 minuto.
- a 18°C: 0 segundos / 30 segundos
- a 40cC: 0 segundos / 0 segundos
MECA aunque no definitivo creo que la uce no sabe la temperatura ala que esta el efrigerante,pon un asonda nueva y si sigue igual la devuelves ala tienda,vale unos 20 euros aprox.haber si lo solucionas O0
  • 0 Votos
20 Nov 07, 23:33
Martes, 20 de Noviembre de 2007, 23:33:51
**
Votos recibidos 0
Votos emitidos 0
Mensajes 84
Reputación 8
Gracias por tu respuesta Hyundaipepe, voy a ver si puedo conseguir un sensor de temperatura y probarlo, ya te contare
  • 0 Votos

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar