Perdida de potencia

Perdida de potencia
09 Jan 19, 17:02
Miércoles, 09 de Enero de 2019, 17:02:24
n
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Marca: Citroën
Modelo: Saxo 1.4i SX
Año: 1996
Kilómetros: 160.000
Cilindrada: 1400cc
Potencia (CV): 75
Combustible: Gasolina
Tipo de inyección: monopunto
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones:

Hola, buenas cuando compre este coche, llegaba a ponerse a 140-150 (En las caracteristicas de la casa, dice que se pone a 160) en recta y subia cuestas a 120. Con el tiempo y aun habiendo cambiado motor completo, las cuestas las sube a 70 -80 como te despistes y de 120-130 no pasa en recta.

Os pongo lo que le llevo hecho:

-Limpiado catalizador, (Salio abundante porqueria)

-Cambiado filtro de aire por uno de substitucion no desechable, que limpio cada 5.000 km.

-Cambiado filtro de combustible.

-Cambiadas bujias.

Entre esto se le fue la culata al motor y se puso otro de desguace, dando el mismo rendimiento pobre.

-Por ultimo me he dado cuenta hoy, que si desconecto la sonda lambda (Solo lleva delantera) al motor le da exactamente igual, no cambia su comportamiento ni elasticidad, ademas de no saltar averia motor ¿Pûede estar muerta?

Que opinais? Yo creo que el problema ha de estar en cualquier sitio menos en el motor, agunque este segundo de desguace consume algo de aceite, ni echa humos raros ni nada...
  • 0 Votos

Temas similares
Corsa con pérdida de potencia enorme
Iniciado por Esteban05
0 Respuestas
18 nov 2019 00:22
0
18 nov 2019 00:22
Perdida de potencia Almera
Iniciado por ricoperegrin
0 Respuestas
23 nov 2021 21:41
0
23 nov 2021 21:41

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar