instalacion de Luz freno trasero central en un xantia

instalacion de Luz freno trasero central en un xantia
30 Jan 08, 20:29
Miércoles, 30 de Enero de 2008, 20:29:22
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 10
Reputación -1
He instalado una luz de freno trasero central en un xantia y me funciona con las luces apagadas freno y bien, pero cuando enciendo las luces del coche y freno no me aparecen, ¿que puede pasar? yo lo he instalado simplemente conectando los cables a los cables que van a la bombilla trasera, ¿alguien me puede ayudar?.Gracias
  • 0 Votos
01 Feb 08, 11:26
Viernes, 01 de Febrero de 2008, 11:26:36
h
****
Votos recibidos 2
Votos emitidos 2
Mensajes 730
Reputación 91
no se como las  has conectado es decir a que cable, lo que hay que mirar es si la clema general que entra al piloto esta bien apretada y hace buen contacto, no ostante  haz una cosa, saca el panel de las bombillas del piloto, lleva dos  o tes pestañas , las aprietas y ponlas  sobre el maletero si llega, luego desconecta los cables que has puesto de la luz de freno opcional, de los dos cables que lleva la luz de freno , el negro o masa ponlo a carroceria, no al piloto, con esto descartamos  fallo de masa , y el que te queda pisas el freno y lo sujetas con un palo o con la barra antirrobo desde el pedal  al asiento , puedes echar el asiento hasta adelante  o pedir  a alguien que te ayude a pisarlo,para que se queden encendidas las luces de freno, luego conecta el cable de la tercera luz de freno, en el conectordel piloto trasero,hasta  que veas que se te enciende, luego pon las luces de posicion para comprobar que no se te apaga,asi te aseguras que estas conectando las luces de feno al freno y no a posicion o otro elemento trasero,una vez  hecho esto montalo todo asi, no es dificil como ves, peugeot y citroen , fallan bastante  en la masa de los pilotos traseros, esto se ve cuando circulando detras de uno, vemos que se encienden varias lamparas muy pobremente  cuando  se pisa el freno o se ponen un intermitente, seguro que lo has visto alguna vez,puede  que  la clema  de conexion se derrite o esta oxidada o no hay masa,o simplemente no se sujeta  ya  con fuerza por el tiempo, un saludo y   ya  contaras si lo solucionas suerte.
  • 0 Votos
01 Feb 08, 17:32
Viernes, 01 de Febrero de 2008, 17:32:34
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 10
Reputación -1
Gracias, por tu comentario, lo haré como me dices, pero curiosamente las luces de freno del coche funcionan ok siempre, con las luces encendidas o apagadas, la que no funciona es la opcional, la que he colocado, de todas maneras, comentar que la luz de freno la compré en los chinos, eso da mucho de sí, mañana me compraré una en condiciones en una tienda de recambios para ver como funciona, de todas maneras, antes de comprar probare conectar la masa a la carroceria del coche.

Ya te contaré y de nuevo gracias.
  • 0 Votos
03 Feb 08, 15:36
Domingo, 03 de Febrero de 2008, 15:36:05
h
****
Votos recibidos 2
Votos emitidos 2
Mensajes 730
Reputación 91
vale anton, te entendi  mal, todo funciona menos la luz de los chinos, vale, ponla directamente en la bateria del coche, asegurate  de que se enciende para comprobarla,, eso es lo primero que se hace,  chaval, ja ja ja ja y si esta fundida  la lampara? luego haz lo que te dije  para conectarla  al piloto, suerte y saludos,
  • 0 Votos

Temas similares
3
10 feb 2008 09:53
se pego el disco de freno trasero!
Iniciado por pollomaniabsurda
2 Respuestas
27 ene 2010 01:00
2
27 ene 2010 01:00
Problema con la holgura del freno trasero
Iniciado por pep29
4 Respuestas
08 mar 2011 20:56
4
08 mar 2011 20:56
Freno trasero bloqueado
Iniciado por Alex Serrano
1 Respuestas
28 abr 2015 23:30
1
28 abr 2015 23:30

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar