averia en el sistema de calefacion

averia en el sistema de calefacion
j
20 Feb 09, 23:50
Viernes, 20 de Febrero de 2009, 23:50:55
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 16
Reputación 0
hola chicos es la primera vez que entro en un foro de estos , y espero que alguno de vosotros me pueda ayudar. Tengo un citroen xantia 1.9 td de 92 cv del año 95 y me de repente me han aperecido una serie de problemas que me gustaria poder solucionar  1   se me empañan un monton los cristales  y el coche huele mucho a anticongelante en el interior   2  el coche cuando esta frio arranca a la primera sin ningun problema , pero segun se calienta empieza a sacar un monton de humo blanco por el tubo de escape  pero solo si esta en relantil  si lo mantengo andando el coche funciona perfectamente , y el aceite se mantiene en su nivel y su color   y el anticongelante tampoco me baja el nivel mas que un poco cada semana pero por motivo del empañamiento de los cristales  creo yo
puede ser de la bomba del gasoil que funcione mal y sea por eso lo del humo blanco?    o algun piston      ayudarme chicos  que no quiero tener que mandar al desguace  mi coche   gracias por todo     mi correo es    joseba2008hispavista.com   
  • 0 Votos
21 Feb 09, 21:51
Sábado, 21 de Febrero de 2009, 21:51:06
e
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 1
 a191 a195pues  lo que te aconsejo es que lo lies muy bien liaito en nun papel albal y lo  tires te saldra  mas barato  pues eso  no es un coche es una caja de sorpresa pues   sabes suena a  coña todo eso que cuentas o no tienes la mas  remota idea  o te kieres quedar con la peña   anda  ves por paso  o asi  ni te  enteraras ni tendras coche
  • 0 Votos
j
19 Mar 09, 23:29
Jueves, 19 de Marzo de 2009, 23:29:24
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 16
Reputación 0
chicos ya tengo el problema solucionado , el tema de la calefacion y perdida de anticongelante lo he solucionado con 2 botes de tapa fugas  de radiador que las venden en cualquier tienda de recambios de coches  , y a si no he tenido que desmontar todo el salpicadero buscando la fuga     y el tema del humo  pues lo que sucedia es que la bomba del gasoil mandaba de vez en cuando mas cantidad  de gasoil que la que necesitaba el coche y por eso se ahogaba y sacaba humo blanco y no era problema de los pistones como en un principio pensaba                   otra cosa          al del comentario   que  parecia que lo que yo contaba era  mentira         se puede imaginar lo que pienso de el      esto es un foro de consultas y yo tenia la mia   y en vez de contestarme con alguna solucion   me contesta con esas       .......   tiene que haber gente  de todos los colores  ya me entendeis
  • 0 Votos
20 Mar 09, 02:59
Viernes, 20 de Marzo de 2009, 02:59:16
****
Votos recibidos 5
Votos emitidos 0
Mensajes 712
Reputación 141
Hola, el problema en si no esta resuelto, solo es provicional ya que no es recomendable usar este tipo de selladores para el uso regular del vehiculo, mas bien es un auxiliar para salir del apuro en lo que se llega a un taller.
 Por el olor del anticongelante dentro del vehiculo, es por el defroster o calefaccion, es un radiador que va montado en la parte baja del tablero,  por eso es el empañamiento en el parabrisas.
 El tema del humop blanco por el escape se debe por que esta quemando agua o anticongelante, bien puedes tener la junta d ela cabeza dañada o la cabeza torcida por algun calentamiento, obviamnente cuando se calineta puede tapar el paso del agua por la dilatacion de los materiales, es importante que revises esto ya que te puede traer consecuencias mas graves como desvielarse.
 Perdon nunca me a gustado entrometerme en algo pero al cuate este del makina la verdad no tiene ni idea de lo que le pasa a tu carro es mejor ignorar este tipo de comentarios tan negativos y pesimistas, creo que aqui solo se dan comentarios constructivos y no destructivos...!
Editado: Viernes, 20 de Marzo de 2009, 03:01:53 por jogma
  • 0 Votos

Temas similares
averia en sistema de admision en c220 cdi
Iniciado por titan
1 Respuestas
07 ene 2009 23:33
1
07 ene 2009 23:33
no funciona la calefacion
Iniciado por cabolin
0 Respuestas
02 feb 2012 13:26
0
02 feb 2012 13:26
Ayuda con la calefacion yaris 2007
Iniciado por shivis
0 Respuestas
21 dic 2019 18:37
0
21 dic 2019 18:37
Ventilador calefacion
Iniciado por Luis luan
2 Respuestas
17 feb 2020 08:43
2
17 feb 2020 08:43