Malibu 98 abanico enfriamiento solo funciona cuando prendo el AC

Malibu 98 abanico enfriamiento solo funciona cuando prendo el AC
r
15 Jul 09, 20:14
Miércoles, 15 de Julio de 2009, 20:14:19
r
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Tengo un problema, los abanicos de enfriamiento solo funcionan cuando prendo el A/C. Ya he checado

La resistencia del sensor de temperatura varia de acuerdo a especificaciones, lo que indica que esta bueno,

El cable de la computadora al harness del sensor me da corriente, lo que indica que no tiene un cable roto

Cuando prendo el AC si prenden los abanicos, y en ese momento quito los relevadores y los abanicos se apagan, lo que indica que no es problema de los relevadores

Ahora, pienso que puede ser que no este mandando la señal la computadora a los relevadores, pudiera ser que el cable este roto, pero como cuando prendo el A/C manda la señal a la compu y la compu manda la señal a los relevadores (y segun el manual , el cable que manda la señal a los relevadores es el mismo, ya sea si lo actives por medio del AC o automaticamente por medio del sensor cuando detecta la temperatura), asumo que el cable no esta roto.

En unos foros en ingles me dicen que puede ser que un empaque de la cabeza este fastidiado.... el carro lo compre el año pasado pk lo agarre barato,  tenia un empaque roto, mande cepillar las cabezas y compre empaques fel-pro. Despues de esa reparada el motor corre muy bien en alta, pero en baja falla un poco y me marca un codigo de error 306, un misfire en el piston 6.

Se les agradece la ayuda de antemano, por favor y con todo respeto abstenganse a responder los usuarios que buscan en google la solucion, ya que ya he buscado yo.

Gracias.
  • 0 Votos

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar