Falla sensor tps

Falla sensor tps
25 Sep 08, 04:58
Jueves, 25 de Septiembre de 2008, 04:58:22
h
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Hola a todos:
soy new, y tengo el siguiente problema.
Mi auto es una jimy 1996, motyor 4.3 vortec doble traccion americana. la mande al taller porque se me prendio el check engine y batallaba un poquito al encenderla, como si fallara el motor de arranque un poco pesada. El resultado del scanner dio el sensor tps, el mecanicoprobo con otro prestado y la falla se corrigio, por lo cual le cambie el sensor por uno nuevo. El gusto me duro dos dias y se volvio a prender el foco, dandome la misma falla, segun el mecanico ya reviso los cables, los arnes, el ajuste y todo esta bien, sospechamos que puede la computadora del carro, pero he estado leyendo en la red, que puden ser algunas causas que origen esto, segun que el tps trabja en conjunto con los sensores de detonación y el maf o map, Me podrian sugerir algo
Gracias de antemano
paceño de bcsur
  • 0 Votos
09 Oct 08, 16:16
Jueves, 09 de Octubre de 2008, 16:16:46
***
Votos recibidos 1
Votos emitidos 0
Mensajes 399
Reputación 23
El maf rigina tambien este problema, hazlo revisar antes de cambiarlo.
  • 0 Votos

Temas similares
Falla sensor tps
Iniciado por hidrorayos
2 Respuestas
20 nov 2008 02:01
2
20 nov 2008 02:01
Falla en el sensor de temp Laguna V6
Iniciado por bocha_jit
1 Respuestas
25 nov 2008 17:24
1
25 nov 2008 17:24

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar