Falla electronica del chevrolet corsa 2001; espero que me puedan ayudar:

Falla electronica del chevrolet corsa 2001; espero que me puedan ayudar:
04 Mar 12, 20:17
Domingo, 04 de Marzo de 2012, 20:17:27
v
*
Votos recibidos 0
Votos emitidos 1
Mensajes 2
Reputación 42
tengo un corsa 2001; 1.6; tengo un problema eléctrico desde hace 3 meses y ningún mecánico ni técnico a dado con la falla; el problema de mi corsa 2001; es que me quema las pilas de la bomba de gasolina dejándolas totalmente dañadas; ya voy por mi séptima(7ma) pila de la bomba de gasolina y de verdad que esta falla me ha vuelto loco! díganme que puedo hacer para resolver este problema; les digo de antemano que e revisado el fusible debajo del volante y tiene corriente; reviso el relet que tiene paso de corriente hacia la bomba de gasolina y también pasa; pero en realidad no se cuanto es el valor de amperaje estándar que tiene que pasar para la bomba de gasolina? ;y también es que el flotador no me trabaja por que esta dañado; e visto cuidadosamente que el conector de la tapa del tanque de gasolina lo que se le llama base de la bomba por encima de los pines del medio tiene unos puntitos negros como si hubiese hecho algún corto circuito!! agradecería la sabiduría y consejos de quien me pueda ayudar!!!!!"""""""
  • 0 Votos
05 Mar 12, 06:59
Lunes, 05 de Marzo de 2012, 06:59:49
*****
Votos recibidos 164
Votos emitidos 28
Mensajes 2.079
Reputación 5111
Hola: Lo unico que creo que pudiera ser es : que tuvieras un incremento de amperaje ocacionado por un falso contacto en la terminal negativa del contacto de la bomba, esta condicion pasa en cualquier circuito de corriente directa, siempre que exista una condicion de falso contacto en la terminal negativa el amperaje se va para arriba calentando los cables y ocacionando que se queme la terminal.ok checa esto que te digo, ubica una buena tierra y conectesela a la terminal negativa de la bomba.ok saludos :)
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
Editado: Domingo, 17 de Junio de 2012, 18:07:00 por portugal
  • 1 Votos
20 Mar 12, 05:07
Martes, 20 de Marzo de 2012, 05:07:55
v
*
Votos recibidos 0
Votos emitidos 1
Mensajes 2
Reputación 42
gracias de verdad que me ayudaste un poco con tu sugerencia amigo, pero ahora tengo otro problema , quisiera que pudieces ver un vídeo que tome con esta falla en verdad que salgo de una y entro en otra mas tremenda; lo cual que es lo siguiente :: prendo el carro sin ninguna dificultad; voy rodando a una adecuada y derrepente sufre un apagón del carro, lo cual me arroja durante el apagón  en el tablero del corsa la luz de la batería encendida; luego esta se apaga quedando el carro sin ningún tipo de corriente y a su vez la llave sigue pasada y derrepente le llega corriente al carro; encendiendo todas las luces del tablero.
  • 0 Votos
20 Mar 12, 15:50
Martes, 20 de Marzo de 2012, 15:50:49
*****
Votos recibidos 164
Votos emitidos 28
Mensajes 2.079
Reputación 5111
Hola : Esa falla podria ser causa de problemas con el switch principal de encendido,los cuales sus contactos podrian estar calentados, tambien podria ser causa de algun relay, sigue el cable de tierra hasta carroceria y fijate que no este sucio y limpialo  la falla podria tambien estar ahi.ok checa el switch o reemplazalo.ok ya que es la unica causa de que se apague tenga los sintomas que describes.ok saludos
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 0 Votos
02 Apr 12, 19:56
Lunes, 02 de Abril de 2012, 19:56:53
r
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 12
hermano resolviste tu falla? tengo la misma falla y no encuentro km resolverla
  • 0 Votos
25 May 22, 06:39
Miércoles, 25 de Mayo de 2022, 06:39:38
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Mi Corsa 1.6 tengo una falla que no sé cómo detectar, mi carro enciende y se mantiene encendido, pero al ir en movimiento presenta una falla como si se le fuese la corriente por un segundo, ojo el carro no se apaga, al estar en movimiento la falla hace que el carro se aguante como si lo frenara, pensé era algo mecánico y hasta reemplace la pila de gasolina, filtros, limpien inyectores pero aún la falla persiste, creo es una falla de corriente, quien puede brindarme un apoyo si le ha sucedido algo similar!
  • 0 Votos

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar