Codigos p0134 y p0171 dificil encendido y vehiculo sin potencia

Codigos p0134 y p0171 dificil encendido y vehiculo sin potencia
08 Sep 09, 23:20
Martes, 08 de Septiembre de 2009, 23:20:33
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputaci贸n 0
Mi chevrolet metro 2001 reporta code p0134 y p0171, he cambiado el sensor de oxigeno,he probado todos los sensores y estan en buen estado, la bomba de gasolina esta nueva, el vehiculo no tiene termostato pero siempre tiende a calentar un poquito arriba de la mitad... la falla es que cuesta encenderlo y en las salidas o en cuestas se siente bien pesado que apenas y camina, ademas cuando ya la temperatura llega un poco arriba de la mitad la falla empeora y aunque lo acelere no camina, ya no se mueve y al acelerarlo asi no se oye las revoluciones del motor como si no estuviera acelerando.. lo he llevado a revisar a muchas partes y nadie ha encontrado la falla, podrian ayudarme por favor
  • 0 Votos
09 Sep 09, 03:19
Mi茅rcoles, 09 de Septiembre de 2009, 03:19:53
**
Votos recibidos 1
Votos emitidos 0
Mensajes 197
Reputaci贸n 9
Hola
El codigo p0134 pertenece a:
 P0134 El sensor de O2 de entrada (parte trasera derecha o aproximadamente) permanece en el centro. No se detect贸 condici贸n de mezcla rica o pobre mediante el sensor de oxigeno.
Y con respecto al otro creo que debe ser p0117 no p0171 y pertenece a:
P0117 Voltaje del sensor de ECT (temperatura del refrigerante del motor) demasiado bajo. La entrada del sensor de temperatura del refrigerante del motor esta por debajo del voltaje m铆nimo aceptable.
Espero te sea util
Saludos....
  • 0 Votos
10 Sep 09, 03:32
Jueves, 10 de Septiembre de 2009, 03:32:52
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputaci贸n 0
Ya se que significan los codigos el p0134 es que el sensor 1 de oxigeno no detecta actividad y el p0171 es que la mezcla es demasiado pobre.. el problema es que nadie ha podido encontrar cual es el problema, por que esta detectando esos codigos y claro la falla que tiene dificil encendido y que pierde potencia al punto que no camina y por mas que acelero no revoluciona, las bobinas y cables estan en buen estado.. lo que si es que creo tiene un problema de temperatura y que posiblemente eso arruino algo, el punto es que es ese algo... si alguien sabe mas al respecto por favor agradecere mucho su ayuda
  • 0 Votos
10 Sep 09, 06:25
Jueves, 10 de Septiembre de 2009, 06:25:10
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputaci贸n 0
hola que tal,  mediste el voltaje de retorno del sensor de oxigeno? por que si el codigo es correcto puede ser que ese sensor no est茅 recibiendo se帽al del computador de tu auto o bien no est谩 regresando el voltaje de retorno, en primer lugar me asegurar铆a que es el sensor es original y luego medir铆a voltaje en el conector del sensor, si no llega voltaje medir en la salida del computador, por si aca no est茅 cortado el cable a, tienes la luz check engine encendida?
B ueno hace tiempo me pas贸 una falla parecida en una camioneta y era el catalizador tapado, nos茅 si el tuyo lo tiene, bueno de algo te puede servir, saludos chau.
  • 0 Votos
10 Sep 09, 07:57
Jueves, 10 de Septiembre de 2009, 07:57:55
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputaci贸n 0
Ya medimos los dos sensores y tienen buena comunicacion con la computadora y no tiene catalizador, mas bien va todo por mala mezcla, ya que las bujias se encuentran con hollin y un poco humedas de combustible, las bujias estan nuevas, hace un par de semanas las cambie pensando que por ahi iba el problema, las bobinas y cables ya comprobamos que estan bien... alguna otra sugerencia sera bienvenida, gracias O0
  • 0 Votos
10 Sep 09, 16:54
Jueves, 10 de Septiembre de 2009, 16:54:15
**
Votos recibidos 2
Votos emitidos 0
Mensajes 76
Reputaci贸n 3
hola, probaste con una zonda lamda nueva ? :(
  • 0 Votos
11 Sep 09, 18:35
Viernes, 11 de Septiembre de 2009, 18:35:23
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputaci贸n 0
Los dos sensores de oxigeno estan nuevos, asi que si ya probamos... la cosa es que cuando el motor llega a su temperatura normal de funcionamiento es cuando el problema empeora... por favor ayuda!!! :'(
  • 0 Votos
22 Sep 09, 23:07
Martes, 22 de Septiembre de 2009, 23:07:51
v
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputaci贸n 0
ey men si no tienes catalizador nunca se va a apagar la luz del check engine y si tiene sensor antes y despues de el catalizador el que va despues registra que tanta gasolina va a usar puede ser que lo este ahogando o que le falte gasolina depende de la computadora de tu carro y del problema de la calentada a mi me paso que le quitaron el termostato porque se calentaba y fue el empaque de la cabeza suerte
  • 0 Votos
23 Sep 09, 00:56
Mi茅rcoles, 23 de Septiembre de 2009, 00:56:23
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputaci贸n 0
Siempre ha andado sin catalizador y funcionaba bien.. se que sin el catalizador se ponen mas gastones pero no generan una falla como esa.. de lo unico que estoy segura es que la mala mezcla esta causando todo, pero nadie ha encontrado el que lo causa.. si alguien ha pasado por algo similar por favor den sugerencias, gracias.
  • 0 Votos
r
30 Sep 09, 05:25
Mi茅rcoles, 30 de Septiembre de 2009, 05:25:53
r
*
Votos recibidos 0
Votos emitidos 0
Mensajes 22
Reputaci贸n 0
 
   Ojala tu problema ya se haya solucionado, pero si no, te recomiendo checar
la comprecion de los cilindros tanto en frio como en caliente, en muchas ocaciones
los mecanicos nos enfocamos en la parte electronica y olvidamos la mecanica, recuerda
que el motor tiene un desgaste natural por uso y por logica disminucion de
potencia...te comento esto porque he tenido varios casos similares donde la falta de
comprecion ha sido el problema aunque existan codigos de falla....
 checa no esta por demas....  suerte隆隆
  • 0 Votos
30 Sep 09, 09:37
Mi茅rcoles, 30 de Septiembre de 2009, 09:37:40
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputaci贸n 0
Las compresiones ya las medimos y estan en 160 en todos los cilindros,ya no se que mas revisar el carro no tiene ni un a帽o de que se le hizo el ajuste de motor... lo que quiero revisar es si la computadora esta en buen estado... despues les cuento, pero sigan comentando, muchas gracias por su ayuda
  • 0 Votos
05 Oct 09, 05:04
Lunes, 05 de Octubre de 2009, 05:04:17
*
Votos recibidos 0
Votos emitidos 0
Mensajes 9
Reputaci贸n 0
Hola. Checa el regulador del combustible, puede estar permitiendo el paso de mas gasolina de la necesaria, Suerte!  halvarezfd@hotmail.com
  • 0 Votos
Jeanm
j
Jeanm
Visitante
25 Oct 09, 05:16
Domingo, 25 de Octubre de 2009, 05:16:56
j
Visitante
Votos recibidos
Votos emitidos
Mensajes 9
Reputaci贸n 0
Revisa el sensor de la leva
  • 0 Votos

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar