blazer

24 Dec 07, 17:42
Lunes, 24 de Diciembre de 2007, 17:42:08
s
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
hola necesito que me ayunden tengo una blazer 2001 le puse la bomba de gasolina nueva, pero me esta quemando  el fusible del modulo de control del motor modulo de la bomba de gasolina alguien me puede ayudar
  • 0 Votos
zulu
z
zulu
Visitante
24 Dec 07, 19:17
Lunes, 24 de Diciembre de 2007, 19:17:09
z
Visitante
Votos recibidos
Votos emitidos
Mensajes 1
Reputación 0
Hola Santiago, solo se me ocurre decirte que lo primero es verificar  que el fusible que pones de repuesto sea del mismo valor que el original, porque si es de menor valor no aguantaria el consumo de la bomba y si es de mayor valor corres el riesgo de que la instalación que soporta la bomba se queme.
No dices si el fusible se quema nada mas entrar en servicio (lo que haría sospechar en un cortocircuito) o por el contrario se quema despues de estar un tiempo en servicio (lo que induciría a pensar que lo hace porque el fusible no soporta la intensidad que circula por el circuito) en cuyo caso habría que considerar que el fusible no es el apropiado.
Todo esto sería válido si el repuesto que has cambiado tiene iguales características que el que has quitado. Características electricas, es decir consumo electríco, porque si no,  a lo mejor tienes que poner un fusible apropiado. Mira por otro lado que el cable que alimenta a la bomba no esté pelado y haga contacto con masa.
Un saludo
Zulu
Editado: Martes, 25 de Diciembre de 2007, 10:43:16 por zulu
  • 0 Votos
24 Dec 07, 19:59
Lunes, 24 de Diciembre de 2007, 19:59:04
***
Votos recibidos 1
Votos emitidos 0
Mensajes 399
Reputación 23
sería bueno mas información. Por que le cambiaste la bomba de combustible.
Como te dice el compañero revisa la instalación electrica, los cables correctamente conectados en la bomba y los fusibles. Confirma que la bomba que instalaste cumple con los rangos tecnicos del fabricante y calidad. Confirma que la bomba se apaga luego de 3 segundos de colocar la llave en posicion de encendido (sin encender el carro).
  • 0 Votos
24 Dec 07, 20:03
Lunes, 24 de Diciembre de 2007, 20:03:14
***
Votos recibidos 1
Votos emitidos 0
Mensajes 399
Reputación 23
Por cierto, ese tipo de problemas tambien se dan cuando los cables están sulfatados, lo cual aumenta la resistencia en el circuito, o alguna bobina en el circuito ya está defectuosa (del relay) lo que te provoca el mismo sitoma.
  • 0 Votos

Temas similares
falla de motor blazer
Iniciado por mguelamg
3 Respuestas
16 jun 2006 19:11
3
16 jun 2006 19:11
CAJA AUTOMATICA BLAZER 1993
Iniciado por CAMILO
4 Respuestas
20 jul 2016 03:40
4
20 jul 2016 03:40
bomba de gasolina blazer 98
Iniciado por CarlosAM
3 Respuestas
17 ago 2007 18:17
3
17 ago 2007 18:17
PROBLEMAS CON MI BLAZER
Iniciado por fritz
2 Respuestas
18 sep 2007 14:48
2
18 sep 2007 14:48
falla en caja hidraulica blazer 95
Iniciado por gonzalezj
1 Respuestas
06 mar 2010 01:03
1
06 mar 2010 01:03