525i e34 m20

525i e34 m20
27 Dec 11, 19:44
Martes, 27 de Diciembre de 2011, 19:44:57
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
PLANTILLA

Ficha técnica
Marca: bmw
Modelo: e34 525i
Año: 1989
Kilómetros:450000
Cilindradada:2500
Potencia (CV): 170
Combustible: gasolina
Tipo de inyección: electronica
Tipo de cambio de marchas: manual
Modificaciones del auto: acabado tipo m5

Descripción:





 hola, en primer lugar feliz navidad a todos, soy nuevo en el foro y poseo un bmw 525i con el cual tengo un problemilla, porque se calienta mucho y he observado que el agua no circula por el circuito de refrigeración, por lo que quisiera ver si me podeis dar un consejillo para comprobar que es lo que falla en el circuito de refrigeración, un saludo y muchas gracias.
Editado: Martes, 27 de Diciembre de 2011, 19:52:19 por MALDONADO8
  • 0 Votos
s
27 Dec 11, 23:54
Martes, 27 de Diciembre de 2011, 23:54:47
s
**
Votos recibidos 0
Votos emitidos 0
Mensajes 40
Reputación 2
Hola...
¿y como sabes que el agua no circula?...
posiblemente tendrás mal el termostato que es una pieza mecanica y suele atascarse.
te has fijado si los ventiladores funcionan bien?

  • 0 Votos
28 Dec 11, 14:50
Miércoles, 28 de Diciembre de 2011, 14:50:21
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
se que el agua no circula porque no llega al termostato, estando arrancado, asi como tampoco llega a la bomba, por lo que no se si es por la bomba. Me han comentado que puede ser el embrague viscoso del ventilador pero la verdad es que no lo se, y no se si comprar una bomba para ver si es por esto. ¿Puede ser por que no está bien purgado el circuito?, muchas gracias por la contestación y un saludo.
  • 0 Votos
s
29 Dec 11, 08:53
Jueves, 29 de Diciembre de 2011, 08:53:22
s
**
Votos recibidos 0
Votos emitidos 0
Mensajes 40
Reputación 2
Hola..
Para saber si tienes un funcionamiento correcto de la bomba de agua, tienes que mirar en el vaso expansor(DEPOSITO DE AGUA) alli verás que hay un manguito o tubito fino que entra.. pues este te tiene que dispensar agua... entonces sabrás que la bomba va bien.. pero claro debes también verificar que en los tubos de agua del radiador, que estén llenos.
Sobre tu comentario no lo entiendo muy bien, sé que el liquido refrigerante siempre está circulando por el bloque motor y culata y siempre en contacto con el termostato, una vez se abre el termostato cuando llega a la temperatura de 92º este se abre permitiendo el paso a los radiadores que por su vez son refrigerados con ayuda de los ventiladores.
  • 0 Votos
29 Dec 11, 12:12
Jueves, 29 de Diciembre de 2011, 12:12:15
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
muchas gracias SAVEDO, intentaré comprobar si es la bomba y ya te comento, muchas gracias por el consejo, un saludo y FELIZ AÑO NUEVO.
  • 0 Votos
07 Jan 12, 17:32
Sábado, 07 de Enero de 2012, 17:32:42
****
Votos recibidos 13
Votos emitidos 14
Mensajes 783
Reputación 6601
tambien puede ser porque un manguito se atasque
comprueba si algun manguito se "hincha" mas de lo normal
tambien hay productos detergentes que limpian el bloque y culata (se echa en el agua)
pero lo ams seguro es que sea la bomba, que se le haya roto el rotor o no funcione o pierda eficazia...en fin puede ser muchas cosas pero yo me deacantaria por la bobma
ya nos contaras
saludos desde burgos!!! >:D
Mercedes Benz clW203 CDI220 143 Cv 16V Sport Coupé, Opel Omega 2.0 Dti 16V 110 Cv... los dos coches que marcaron un antes y un después en la era automovilística
  • 0 Votos

Temas similares
1
13 jun 2009 13:24
RALENTI 525i
Iniciado por lamotonova
2 Respuestas
09 may 2009 15:48
2
09 may 2009 15:48
1
11 sep 2018 21:30