El sonido de mi coxe distorsiona al revolucionar

El sonido de mi coxe distorsiona al revolucionar
02 May 09, 21:41
Sábado, 02 de Mayo de 2009, 21:41:01
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Wenas. Soy nuevo en el foro , encantado a todos. Os transmito mi problema:

 Tengo un Audi Coupe del 92 heredado de mi padre. Estuve mirando que tenia radio casette y que los altavoce del salpicadero (no los lleva en la puerta) se escuchaban entrecortada y solo se oia uno.
Hoy me dispuse a hacer reformas en éste. Le cambie el radio casette por un radio-cd mp3 de JVC y los altavoces por otros nuevos de Infinity.

Tenia el grato pensmiento de que con lo implantado deberia sonar muy bien (o por lo menos aceptable), pero .. ¿ cual fue mi sorpresa?...

Al principio sonaba bien con el coche en ralentí, luego conforme lo revllucionaba mas, se entrecortaba el sonido, distorsionandose y difuminandose.
Si lo pasaba de 4000vueltas la radio se apagaba... y yo pos imaginaros, con una rayada de la hostia..

Alguno podria dicrme cual es el problema?

Yo pienso que puede ser o los cables que conectan los altavoces o los cables que van a los altavoces a la radio.


Gracias por vuestro interes. Respondere en cuanto pueda.
  • 0 Votos
j
28 May 09, 06:07
Jueves, 28 de Mayo de 2009, 06:07:23
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Hola que tal comprueba las conexiones de los cables de audio desde la radio hasta los propios altavoces. Mejoralas o cambia los cables enteros si es preciso. Si con esto no basta tendras que poner desparasitadores creo, son imanes que envuelven los cables por fuera creo. Pregunta en una tienda de caraudio no seran caros.. un saludo
  • 0 Votos
11 Jul 09, 03:02
Sábado, 11 de Julio de 2009, 03:02:59
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 9
Reputación 1
seria mejor cambiar todo el cableado del sonido ya que el que tiene puede tener algun corto de energia, y si eso no funciona significa que el radio esta comsumiendo mucha energia y le tocaria cambiarle el alternador por un de mayor amperaje cambiando tambien la bateria por una especial para el sonido.
  • 0 Votos
c
20 Jul 09, 04:17
Lunes, 20 de Julio de 2009, 04:17:12
c
***
Votos recibidos 3
Votos emitidos 0
Mensajes 293
Reputación 8
eso es falta de corriente si el radio se apaga es por falta de corriente si no se apaga son los cables que van a los altavoces ;)
  • 0 Votos
t
22 Jul 09, 23:31
Miércoles, 22 de Julio de 2009, 23:31:01
t
*
Votos recibidos 0
Votos emitidos 0
Mensajes 12
Reputación 0
generalmente si los parlantes hacen ruido con el auto en marcha, es por una mala coneccion o por los cables de las bujias,
tendrias que poner cables de 8 milimetro resistivos o los NGK que para mi son los mejores.
por otro lado se le agrega un filtro a la alimentacion del stereo para que la corriente sea mas pereja. y si se te apaga el estereo es porque algo esta mal conectado o los parlantes son inadecuados. los parlantes tendrian que ser de 4 oms
los stereos traen una especie de fusible termico para que este no se queme. pero no abuses
y fijate si podes cambiar los cable de los parlantes
  • 0 Votos
04 Mar 10, 18:41
Jueves, 04 de Marzo de 2010, 18:41:30
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
hola amigo deberias checar tu instalacion revisa bien las tierrar de los paratos alguno no hace bien contacto, o si tienes plogas revisalas puede que esten reventadas internamente, aun que lo mas pobrable es las tierras, un truco que te recomiendo es conectar un cable de tierra a un costado de tu estereo eso funciona muy bien y evita el ruido al acelerar el carro. espero te funcionen mis tips. saludos
  • 0 Votos
04 Mar 10, 19:28
Jueves, 04 de Marzo de 2010, 19:28:21
*****
Votos recibidos 163
Votos emitidos 28
Mensajes 2.079
Reputación 5110
hola amigo deberias checar tu instalacion revisa bien las tierrar de los paratos alguno no hace bien contacto, o si tienes plogas revisalas puede que esten reventadas internamente, aun que lo mas pobrable es las tierras, un truco que te recomiendo es conectar un cable de tierra a un costado de tu estereo eso funciona muy bien y evita el ruido al acelerar el carro. espero te funcionen mis tips. saludos
hola : como dice cleofas,  la mayoria de problemas relacionados con el stereo y los ruidos parasitos e interferencias se deben a malas conecciones y tierras , se recomienda instalar la tierra direcctamente de la bateria, e instalar los filtros en la alimentacion de 12v , estos filtros tienen forma de transformadores pero no tienen devanado secundario, es unicamente entrada y salida, busdcalos en cualquier refaccionaria electronica. espero que tu problema se solucione , tomando en cuenta la informacion de todos los compañeros. suerte y saludos.
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 0 Votos
f
09 Jan 11, 10:10
Domingo, 09 de Enero de 2011, 10:10:12
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
tu errores son los siguientes no llega corriente suficiente al estereo
las conecciones hacia las bocinas checalas que esten correctas y
si el sonido del motor se pasa a las bocinas esque tienes la corriente
mui cerca de los cables de los altavoses suerte...
  • 0 Votos
lbsilvina
l
lbsilvina
Visitante
16 Feb 11, 14:37
Miércoles, 16 de Febrero de 2011, 14:37:08
l
Visitante
Votos recibidos
Votos emitidos
Mensajes 1
Reputación 0
Como te dijeron más arriba, deberías cambiar todo el cableado y realizar las conexiones nuevamente.

jardineria madrid
Editado: Lunes, 21 de Febrero de 2011, 15:21:34 por lbsilvina
  • 0 Votos

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar