Me pierde agua refrigerante con el coche en frio

Me pierde agua refrigerante con el coche en frio
a
27 Aug 11, 15:19
Sábado, 27 de Agosto de 2011, 15:19:55
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Wenas tengo un Audi TT de año 2000 lo tenia en el garaje sin usar durante 6 o 7 meses pq estube fuera por tema de trabajo, bien pues lo coji esta semana y ayer me revento, se me encendio el xivato de la tempratura pero tenia la temperatura bien a 90º pare, abri el capo, y vi q estaba bien, mire por debajo y no perdia nada, segui pq q estaba a 5 min. de casa y faltando 1 klm para llegar a casa se empezo a subir la temperatura, volvi a parar abri el capo y zas humillo  blanco y un ruido como q estaba eso hirviendo a tope tb tenia resto de liquido (refrigerante) por el motor, pero al estar la fuga debajo de la salida de aire no veia por donde salia, lo deje parado hasta q se enfrio, esta misma mañana con el coche parado durante toda la noche le puesto agua refrigerante y me fijado que lo pierde conforme pongo por debajo del motor, no por debajo de la botella del agua si no por el medio del coche, eso que podria ser?
  • 0 Votos

Temas similares
Deposito del agua refrigerante
Iniciado por roco2
0 Respuestas
Último comentario por roco2
04 sep 2007 22:26
0
04 sep 2007 22:26
Último comentario por roco2
mi coche pierde agua
Iniciado por brenda
11 Respuestas
10 sep 2008 03:23
11
10 sep 2008 03:23
mi coche pierde agua
Iniciado por pero
3 Respuestas
22 mar 2009 00:56
3
22 mar 2009 00:56
mi coche pierde agua y aciete
Iniciado por blackfly
2 Respuestas
29 jun 2009 09:30
2
29 jun 2009 09:30

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar