Alfa Romeo

Alfa Romeo
1 2 3 4
Temas
tengo un 146 twin spark 1.6 mod 98 y se arruino la computadora que va abajo
Iniciado por sublime
0 Respuestas
03 feb 2010 03:04
0
03 feb 2010 03:04
PROBLEMAS CON LA REVERSA DE VEHICULO LEXUS
Iniciado por CUMBRE
0 Respuestas
08 ene 2010 02:03
0
08 ene 2010 02:03
Problemas Alfa 166
Iniciado por Gonzalo1968
0 Respuestas
28 dic 2009 14:02
0
28 dic 2009 14:02
Respaldo asiento 147
Iniciado por caminerin
0 Respuestas
18 dic 2009 10:26
0
18 dic 2009 10:26
Ruido en Alfa 33 (Video!)
Iniciado por Pad
2 Respuestas
30 nov 2009 19:40
2
30 nov 2009 19:40
3
30 oct 2009 13:11
Luz fallo motor alfa 156 ts 2000
Iniciado por enderock
2 Respuestas
29 oct 2009 14:27
2
29 oct 2009 14:27
2
29 oct 2009 14:23
perdida de aceite y no arranca alfa 156
Iniciado por VELOLOZ
2 Respuestas
29 oct 2009 14:10
2
29 oct 2009 14:10
temperatura de alfa 146 1.8
Iniciado por r.olivera
1 Respuestas
03 oct 2009 17:39
1
03 oct 2009 17:39
0
29 sep 2009 19:20
centralita del cierre centralizado
Iniciado por suizo30
0 Respuestas
29 sep 2009 19:14
0
29 sep 2009 19:14
hola soy nuevo en el foro
Iniciado por pepy16
1 Respuestas
31 jul 2009 13:20
1
31 jul 2009 13:20
Posible falla Alfa 145 2lts
Iniciado por Flacucho
1 Respuestas
01 jun 2009 04:34
1
01 jun 2009 04:34
PROBLEMAS DE RUIDOS..COPELAS?????
Iniciado por javi156
0 Respuestas
30 may 2009 05:00
0
30 may 2009 05:00
0
07 may 2009 01:46
Problemas calefacción lfa 147
Iniciado por JuanFranVento
2 Respuestas
21 abr 2009 18:09
2
21 abr 2009 18:09