Problema con el Climatizador y el Electroventilador.

Problema con el Climatizador y el Electroventilador.
sonicar
s
sonicar
Visitante
27 Jul 06, 21:27
Jueves, 27 de Julio de 2006, 21:27:22
s
Visitante
Votos recibidos
Votos emitidos
Mensajes
Reputación
Me presento, soy Sonicar y es la primera vez que escribo en este foro.

Tengo un alfa romeo 156 sportwagon JTS 2.0 selespeed  de gasolina del año 2002 con 45000km. Hace 3 semanas se le hizo la revisión anual y además como notábamos que el clima ya no enfriaba como antes dijimos en el concesionario que le hicieran una carga de gas al sistema de climatización.

Todo estaba bien pero me he dado cuenta de que cada vez que encendemos el clima se enciende automáticamente el electroventilador del radiador, cosa que antes no hacía. (por lo menos no lo hacía si el coche estaba frio). Ahora lo hace siempre, es bajar al parking a las 7 de la mañana encender el cohe , encender el aire , y automáticamente se enciende el electroventilador.
He llamado al taller (concesionario oficial) y me han dicho que el comportamiento es normal. Una de dos , o antes no iba bien o ahora pasa algo raro, si juntamos que luego con estos calores se enciende el electroventilador al llegar a la temperatura que se dispara, voy todo el día con el ventilador enchufado y esto antes no pasaba.

Agradecería algún comentario al respecto de alguien que supiera de estos problemas y de cual es su funcionamiento correcto.

Un saludo y gracias de antemano.
Editado: Jueves, 27 de Julio de 2006, 21:43:27 por Admin TM
  • 0 Votos
28 Jul 06, 05:59
Viernes, 28 de Julio de 2006, 05:59:35
****
Votos recibidos 12
Votos emitidos 0
Mensajes 587
Reputación 86
lo mas probable es que el presostato cuadruple tenga un defecto en uno de sus contactos, el electroventilador solamente deberá acoplarse cuando la presion de alta halla llegado a su maximo, si lo hace inmediatameste existe una anomalía que puede ser el presotato y tambien el interruptor de temperatura del refrigerante del AA. pruebalos con u n ohometro, si no sabes ojo aquien se lo llevas, este sistema tiene diagnóstico con escaner y se encuentra la solución adecuada sin modificar nada, ademas creo que tambien se puede autodiagnosticar, voy a consultar con el manual original y luego te mando como  hacerlo.
ingeniero
  • 0 Votos
sonicar
s
sonicar
Visitante
28 Jul 06, 20:54
Viernes, 28 de Julio de 2006, 20:54:34
s
Visitante
Votos recibidos
Votos emitidos
Mensajes 587
Reputación 86
Gracias electra, el electroventilador se conecta a los 4 o 5 segundos de encender el aire y otra cosa por si te sirve de ayuda y que a mi me ha tranquilizado bastante es que a un compañero del trabajo que se acaba de comprar un 147 1.9 jtd multijet de 150cv gasoil le funciona exactamente igual que a mi y el coche sólo tiene un mes, puede ser que antes me funcionara mal y al no enfriar suficiente no llegaba al máximo de presión y no se conectaba el electroventilador.
Saludos y gracias de nuevo.
  • 0 Votos

Temas similares
5
21 abr 2010 05:38
Electroventilador POINTER
Iniciado por Donteo
1 Respuestas
09 sep 2009 23:23
1
09 sep 2009 23:23
problema climatizador del xm
Iniciado por adol
1 Respuestas
17 nov 2010 03:06
1
17 nov 2010 03:06
0
27 abr 2015 18:56