Problema con culata

Problema con culata
13 Sep 06, 20:28
Miércoles, 13 de Septiembre de 2006, 20:28:14
t
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola. Soy propietario de un Alfa 146 1.6 TS 16v del año 1999. Nunca había tenido problemas con él, su funcionamiento era perfecto. Resulta que hace unos meses, con 75.000 km, se me calienta yendo por la autopista. Total, que lo llevo al taller (bueno, lo llevó la grúa  :)) y me dicen que es la junta de culata. Yo no tengo idea de mecánica, así que me fío y doy la conformidad a la reparación. Me gasté 1.200 €. Cuando lo saco del taller, resulta que hace un ruido extraño el motor, pero me dicen que circule que no creen que pase nada. Total, que a los 800 km se vuelve a calentar. Otra vez lo mismo y me dicen que están mal los pistones, por eso hacía ese ruido. Ellos corren con la reparación de la junta y yo con la de los pistones. Total, 1.100 € más. Cuando creo que mi coche está ya nuevo, ahora resulta que me pierde agua (bastante). Ahora mismo tiene 84.000 km. Lo llevo de nuevo al taller y me dicen que "posiblemente" sea la culata. Me plantean 2 opciones: cambiar la culata, lo que supone más de 2.000 € o el motor completo (un motor aligerado, me dicen), lo que supone casi 4.000 €. Después de todo lo que me han hecho decido retirar el vehículo y buscarme la vida por mi cuenta. El problema es que pierde agua y que cuando está frío no tiene fuerza. ¿Qué puedo hacer? ¿Se solucionaría cambiando la culata o debería cambiar el motor completo? Algo he de hacer, porque el coche (a parte del motor) está nuevo y siempre me ha gustado como funciona. Otra opción es utilizarlo hasta que vuelva a fallar y entonces plantearme el cambio de motor. Ahora mismo todas las opciones me parecen caras.

Perdón por el rollazo, gracias por la atención.
  • 0 Votos
18 Sep 06, 05:27
Lunes, 18 de Septiembre de 2006, 05:27:58
****
Votos recibidos 12
Votos emitidos 0
Mensajes 587
Reputación 86
amigo creo que caiste en un taller donde aparentemente desconocen tu motor o tienen mal oficio, con respecto al problema de la tapa de cilindros, deberían haberle realizado una prueba hidraulica, control del plano, ajuste de asiento y valvula, bueno si la pérdida de agua no es debida a la tapa, no veo porque cambiarla, con respecto a la respuesta del motor seguramente ha sido mal armada la distribuicion.
ingeniero
  • 0 Votos

Temas similares
Problema con una culata
Iniciado por ACE
0 Respuestas
11 ene 2007 11:26
0
11 ene 2007 11:26
AUXILIO: ¿CULATA O EMPAQUE DE CULATA?
Iniciado por ing_jorge
10 Respuestas
19 mar 2012 13:10
10
19 mar 2012 13:10
Problema: dudas sobre culata rota?
Iniciado por juan23
1 Respuestas
14 jul 2007 14:21
1
14 jul 2007 14:21