Loading

Autor Tema: graves problemas de moto 175 dt ayuda xfa  (Leído 4202 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado
  • cr

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    graves problemas de moto 175 dt ayuda xfa
    « en: Jueves, 09 de Septiembre de 2010, 06:02:13 »
     :'(   estimados amigos les pido ayuda en un gran problema ,se trata de una moto dt 175 la cual tenia un sistema electrico demaciado manociado y se le compro uno nuevo(generico)y se le instalo ,pero resulta que parase que se murio la bugia no da chispa .revise paso a paso de nuevo y todo parese estar bien que po sierto dicha instalacion viene con un cable azul con blanco que no se donde va .
    he pensado que puede ser el cdi ya que tampoco le veo que dispare corriente a la bobina de alta y no se que hacer ,se poco de mecanica yse menos del sistema electrico pero con una guia se que es suficiente .
    si alguien me puede ayudar ynecesita saber algun dato me lo haga saber les quedare eternamente agradecido.

    Responder

    Desconectado
  • es

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: graves problemas de moto 175 dt ayuda xfa
    « Respuesta #1 en: Viernes, 17 de Septiembre de 2010, 01:09:34 »
    cuelga si puedes alguna foto,y asegurate de todas las clavijas y terminales esten donde toca y agan buen contacto.esos temas de corriente es muy jodido de arreglar asi,porque pueden ser muchos fallos y eso ahi que mirarlo.el plato magnetico y cdi y bobina es el mismo?un saludo

    Responder

    Desconectado
  • ve

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: graves problemas de moto 175 dt ayuda xfa
    « Respuesta #2 en: Jueves, 25 de Noviembre de 2010, 18:54:09 »
    mira mi pana chequea el magneto y chequea que el tiempo del magneto este bien cuadrado si esta mal cuadrado no va a prender y chequea los cables de la suichera hay un cable que corta la corrinte que  va para el cdi y chequea los cables que  van del magneto ala bobina y suichera

    Responder

    anan
  • Ningún país seleccionado

    Visitante
    Re:graves problemas de moto 175 dt ayuda xfa
    « Respuesta #3 en: Jueves, 29 de Diciembre de 2011, 03:58:28 »
    quiero comprar... :-*

    Responder

    Desconectado
  • Ningún país seleccionado

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:graves problemas de moto 175 dt ayuda xfa
    « Respuesta #4 en: Martes, 17 de Abril de 2012, 02:24:09 »
    primero verifica que todas las conexiones estén bien firmes, luego que todas las masas que trae la instalación nueva estén aseguradas a masa, es decir al chasis de la moto, chequear corriente, que tire corriente al chasis de los cables, puedes ponerla directa es decir si conectar la al suiche de encendido, verifica el rum del manillar izquierdo, son pequeños pasos  para ir descartando las causas ya que es un problema eléctrico de mala conexión del alambrado, si es que la moto estaba bien con el alambrado viejo, tienes que meterte sin miedo, así es que se aprende, espero que te sirva

    Responder

    Desconectado
  • Ningún país seleccionado

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:graves problemas de moto 175 dt ayuda xfa
    « Respuesta #5 en: Martes, 17 de Abril de 2012, 02:24:57 »
     :laugh:
    primero verifica que todas las conexiones estén bien firmes, luego que todas las masas que trae la instalación nueva estén aseguradas a masa, es decir al chasis de la moto, chequear corriente, que tire corriente al chasis de los cables, puedes ponerla directa es decir si conectar la al suiche de encendido, verifica el rum del manillar izquierdo, son pequeños pasos  para ir descartando las causas ya que es un problema eléctrico de mala conexión del alambrado, si es que la moto estaba bien con el alambrado viejo, tienes que meterte sin miedo, así es que se aprende, espero que te sirva

    Responder

    Desconectado
  • cr

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:graves problemas de moto 175 dt ayuda xfa
    « Respuesta #6 en: Jueves, 13 de Septiembre de 2012, 16:54:37 »
    hola señor .. yo soy de san ramon de alajuela y tengo una DT175, y pues ahorita mismo le estoy cambiando la instalacion electrica original(totalmente deshecha) por una generica, y todo iba bien,,,, y ahora la moto no arranca y me sobro un cable azul con blanco.. porfa ayuda

    Responder

    Desconectado
  • cr

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:graves problemas de moto 175 dt ayuda xfa
    « Respuesta #7 en: Jueves, 13 de Septiembre de 2012, 16:58:08 »
    de seguro,, usted tiene alguna solucion???

    Responder

    Desconectado
  • es

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:graves problemas de moto 175 dt ayuda xfa
    « Respuesta #8 en: Lunes, 17 de Septiembre de 2012, 21:24:08 »
    unaa pregunta urgentee
     


    si se vacia el deposito del agua y no arranca y cuando consigo arrancar sale toda por el tubo descapee es posible que se aya roto la junta de la culata???

    en ese caso al cambiarla por una nueva se solucionaria el problema??? graciasss!! :)        (no es una yamaha)

    Responder

    Desconectado
  • cr

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:graves problemas de moto 175 dt ayuda xfa
    « Respuesta #9 en: Sábado, 05 de Enero de 2013, 22:07:14 »
    mira la instalacion generica de DT tiene por defecto que el positivo de ignicion es cafe y el cable de bobina de arranque que va para el CDI es cafe y al chinito se le ocurrio unir los dos cables dentro de la instalacion ( como son del mismo color) entonces cuando das ignicion con la llave le estas mandando corriente de la bateria al CDI Y probablemente se queme tienes que abrir la instalacion y separar los cables .

    Responder

    Desconectado
  • co

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:graves problemas de moto 175 dt ayuda xfa
    « Respuesta #10 en: Jueves, 15 de Agosto de 2013, 18:12:42 »
    si es posible, ya que ocurre por recalentamientos del motor, lo que tienes que hacer es cambiar el empaque de culata y revisar que la planitud de la culata no presente alabeo, de ser asi tienes que mandarla a cepillar y colocar un empaque de sobremedida para no alterar la relación de compresión del motor. espero haber solucionado tu problema.

    Responder

    Desconectado
  • co

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:graves problemas de moto 175 dt ayuda xfa
    « Respuesta #11 en: Jueves, 15 de Agosto de 2013, 18:13:27 »
    unaa pregunta urgentee
     


    si se vacia el deposito del agua y no arranca y cuando consigo arrancar sale toda por el tubo descapee es posible que se aya roto la junta de la culata???

    en ese caso al cambiarla por una nueva se solucionaria el problema??? graciasss!! :)        (no es una yamaha)

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    30 Respuestas
    77787 Vistas
    Último mensaje Jueves, 13 de Marzo de 2014, 00:30:35
    por Huitzil
    2 Respuestas
    4683 Vistas
    Último mensaje Domingo, 27 de Diciembre de 2009, 00:34:01
    por manueljopisa
    4 Respuestas
    3039 Vistas
    Último mensaje Martes, 30 de Marzo de 2010, 23:58:01
    por villago
    1 Respuestas
    2779 Vistas
    Último mensaje Lunes, 28 de Febrero de 2011, 02:29:25
    por rapon
    7 Respuestas
    6852 Vistas
    Último mensaje Lunes, 29 de Agosto de 2011, 22:25:58
    por Tonigor