Loading

Autor Tema: VW Pointer problema!!  (Le√≠do 63049 veces)

0 Usuarios y 13 Visitantes est√°n viendo este tema.

Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    VW Pointer problema!!
    « en: Lunes, 10 de Diciembre de 2007, 10:17:20 »
    Ayuda!
    Tengo un VW Pointer 2000 el cual se apaga y aveces no quiere encender y aveces s√≠...  esto ocurre inesperadamente pero me he dado cuenta que al devocarlo es cuando la falla se presenta inmediatamente!! si acelero demasiado rapido es cuando falla, pero cuando voy en la autopista no presenta ningun problema!! al carro se apaga estando parado en el trafico, o en el semaforo, o avanzando no importando la velocidad.. desde 40Km/hr hasta 120Km/hr :-[ (cuando voy arriba de 60Km/hr no se apaga el carro.. las RPM bajan casi totalmente y despues se apaga puesto que la velocidad disminuye) :-\

    El electromecanico lo escaneo y detectamos los codigos 1259 "FUEL PUMP RELAY CIRCUIT" y me dijo que era el relevador de la bomba de gasolina el cual ya lo cambie pero sigue fallando, y otro codigo que era el del TPS el cual ya tambien cambie (Magneti marely)..la presion de la bomba de gasolina ya fue checada y esta alrededor de los 40PSI (q me dijeron es normal) pero sigue apgandose!! :'(

    Alguien podria ayudareme? :-\


    Saludos!!

    Responder

    Desconectado
  • es

    Usuario Profesional
    ****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: VW Pointer problema!!
    « Respuesta #1 en: Lunes, 10 de Diciembre de 2007, 11:19:08 »
    hola, dile a tu mecanico que revise el cableado del sensor de cigue√Īal y ademas el tps si es electronico hay que  hacer que la e.c.u. o centralita memorize las posisciones de ralenti o marcha corta y pleno gas o potencia, imagino que lo hizo y el sensor de masa aire, dices que no dio este fallo, solo lo de la bomba combustible,la cual reparastes, pues lo descartamos ya ,pues dile a tu mecanico que revise estos sensores, hay tienes tu problema. saludos.

    Responder

    Desconectado
  • mc

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: VW Pointer problema!!
    « Respuesta #2 en: Lunes, 10 de Diciembre de 2007, 20:06:22 »
    Tu problema esta en lavalvula estabilizadora de ralenti dile a tu mecanico que la quite la lave y lave el cuerpo de aceleracion asi mismo que cheque que el motor no tenga succiones de aire falso, si no se le quitalavando cambiala.

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: VW Pointer problema!!
    « Respuesta #3 en: Viernes, 14 de Diciembre de 2007, 03:47:35 »
    hola, dile a tu mecanico que revise el cableado del sensor de cigue√Īal y ademas el tps si es electronico hay que  hacer que la e.c.u. o centralita memorize las posisciones de ralenti o marcha corta y pleno gas o potencia, imagino que lo hizo y el sensor de masa aire, dices que no dio este fallo, solo lo de la bomba combustible,la cual reparastes, pues lo descartamos ya ,pues dile a tu mecanico que revise estos sensores, hay tienes tu problema. saludos.

    saludos!"!! gracias por la respuesta, pero el carro no tiene sensor de cigue√Īal, y tampoco tiene ralenti,... he checado que cada vez que el carro se para y no quiere arrancar despues de varias veces, pasa algo extra√Īo, hago o recibo una llamada por celular y despues lo intento arrancar y si jala!!!

    GRACIAS POR TU ATENCI√ďN O0

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: VW Pointer problema!!
    « Respuesta #4 en: Mi√©rcoles, 18 de Noviembre de 2009, 19:32:39 »
    hola disculpen que siga con el gorro de este tema... pero mi carro es un pointer 2005, el cual falla y en ocasiones se apaga y cuando ocurre se batalla para volver a prender...
    a veces voy a una velocidad de 40 km o 60 km, se sinte que se tironea y la velocidad se empieza a disminuir por mas que lo intente acelerar se baja la velocidad y se apaga.......... ya le he cambiado un sin fin de cosas y nadie le ha encontrado la falla realmente "ni la agencia"
    les digo lo que le he cambiado::::
    * la banda del tiempo.
    * la bomba de la gasolina.
    * la valvula jack (o algo asi se llama, 2 veces se las he cambiado)
    * la bobina.
    * afinación.
    * la tapa del rotor

    ¬°por favor alguine expliqueme que puede ser o mejor dicho que es!! porque ya estoy desesperada y estresada de tanto que le he invertido a todo esto... se los agradezco infinitamente

    brenda rivera

    Responder

    Desconectado
  • ar

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: VW Pointer problema!!
    « Respuesta #5 en: Jueves, 26 de Noviembre de 2009, 00:49:19 »
    hola, necesito ayuda con un " POINTER 1.6", que cuando estaba el motor frio arrancaba, lo dejaba unos minutos y volvia a encender. pero ahora no enciende para nada y ni siquiera sale chispa de la bobina,la cul la cambie y los cables son nuevos y no tienen falla.En la entrada de la bobina lo medi con el tester y tiene corriente, y probe con el cable de la bobina haciedo masa y no manda chispa. desde ya muchas gracias O0

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: VW Pointer problema!!
    « Respuesta #6 en: Jueves, 10 de Diciembre de 2009, 05:29:45 »
    [color=red]hola yo soy nuevo en el foro pero e leido del problema ami me pasa igual pues fijate que resulto que fue la pastilla de ensendido y el relevador de la bomba de gasolina ah pero el pointer tiene 2 relevadores de bomba de gasolina uno donde van todos los fusibles que es de color gris y otro delado del copiloto osea atu derecha en la parete de abajo por donde se encuentra el ventilador del aire acondicionado es de color negro y tambien es de la bomba de gasolina ojo noseve asimple vista tiene una tapa que lo proteje pero nadamas son dos torniyos checalo ese puede ser tu problema saludos[/color]

    Responder

    Desconectado
  • mx

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: VW Pointer problema!!
    « Respuesta #7 en: Domingo, 10 de Enero de 2010, 01:50:26 »
    Por lo que se ve el amigo Dickosw no sabe mucho de mec√©nica, ralent√≠ es la marcha minima que tienen todos los carros ya sean de carburador o de inyecci√≥n, en estos es controlada por una v√°lvula de marcha m√≠nima o Iddle Air Control (IAC) que en Pointer falla mucho, te recomiendo la original mas que la Tomco solo fijate que venga en su empaque sellado pero primero limpiala como te recomienda Asmecpro para eso yo te recomiendo el aceite WD-40 ya que el carbuclean o el limpiador del cuerpo de aceleraci√≥n la pueden da√Īar, otra cosa es que SI trae sensor del cig√ľe√Īal, que es de efecto Hall y viene dentro del distribuidor, no as√≠ el Pointer 2005 de Brenda ya que desde 2004 no trae distribuidor (sistema DIS = distribuitorles ignition system) sino que trae captador magn√©tico y para llegar a √©l hay que quitar la marcha, cosa que es un buen relajito, bueno, para que lo sepas el Pointer no solo trae un plastico super chafa en el tablero, tambi√©n los conectores se rompen muy f√°cil al desconectarlos a√ļn que sea por primera vez, generalmente con un cincho de pl√°stico se puede resolver este problema, les recomiendo que chequen los videos de sensores de You-tube ya que se pueden probar muy f√°cil, solo hay que quitarlos ya que si los prueban instalados les pueden dar buenas lecturas a√ļn que est√©n da√Īados, Suerte! Por otra parte y dirigi√©ndome a Gonza 2009, el Pointer brasile√Īo que se vende en M√©xico es distinto al de otros paises, incluso el mismo modelo que en M√©xico se llamaba Pointer, en otros pa√≠ses de Am√©rica Latina se vendia con el nombre de Gol, por lo que dices tu problema es la bobina pero no comentas como hiciste la prueba, desconectaste el negativo de la bobina? la compu te puede estar mandando una tierra (o masa como tu le dices) cont√≠nua, o si lo hiciste, conectaste tambi√©n un condensador (capacitor)? ya que si no lo hiciste la chispa va a ser tan d√©bil que no la vas a alcanzar a ver, primero prueba tu bobina con un mult√≠metro, en el devanado primario (+ y -) te debe de dar m√°ximo 5 ohms, en el secundario (+ y borne central) te puede dar 20 k-ohms o mas si no te da nada en cualquiera de tus pruebas, tu bobina no sirve. Suerte!

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: VW Pointer problema!!
    « Respuesta #8 en: Viernes, 09 de Abril de 2010, 17:36:53 »
    Yo tengo exactamente el mismo problema pero no fue la valvula IAC, cual puede ser

    Responder

    Desconectado
  • ar

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: VW Pointer problema!!
    « Respuesta #9 en: Domingo, 11 de Abril de 2010, 06:01:20 »
    Hola tengo un vehiculo vw pointer 96 full, nafta, y te agradeseria si me podes decir que es lo que puede estarle fallando! cuando lo paro y lo quiero volver a arrancar falla como si no llegara combustible? y ahy veces que se acelera a 2000 rpm.! puede ser problema de corriente

    Responder

    Desconectado
  • ar

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: VW Pointer problema!!
    « Respuesta #10 en: Jueves, 15 de Abril de 2010, 21:55:07 »
    El problema de Carrincha esta en la Fusiblera. Se desueldan y hacen falso contacto. Suerte

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: VW Pointer problema!!
    « Respuesta #11 en: Viernes, 29 de Octubre de 2010, 17:14:50 »
    hola a todos para compartir con ustedes le problema resuelto del pointer que se arrana o se tironea, fue algo muy sencillo, solo se le desconecto la bateria unos 5 min, luego la volvimos a conectar y le dimos a la llave hasta la posicion de encender el tablero sin encender el motor, luego hacia la posicion off, y asi como 3 o 4 veces, y ya lo arrancamos y le dimos una vuelta y eso fue todo el carro ya no presento falla, esto se debe a que asi se resetea la computadora y hace que se borre la falla, mi pointer es un mod 2000, no se si esto se pueda con modelos mas recientes, espero y les sirva esto, suerte!!!  O0

    pd. les dejo mi num de cel para cualquier cosa: 81 15 16 50 77 soy de monterrey.

    Responder

    Desconectado
  • uy

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: VW Pointer problema!!
    « Respuesta #12 en: Viernes, 29 de Octubre de 2010, 18:42:01 »
    todo sirve a todos, salud---------- a191

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: VW Pointer problema!!
    « Respuesta #13 en: Mi√©rcoles, 17 de Noviembre de 2010, 19:37:43 »
    hola soy nuevo y me da gusto contar con gente con ustedes  la verdad me gustaria  saber si pueden ayudarme

    tengo un pointer 2000 que amo y que no dejare jejej nunca  la verdad esta feito pero no importa asi me gusta
    el punto es que esta acelerado y que no bajan las revoluciones de 15mil y ya lo lleve con el mecanico pero dice que es un electrico que debe verlo por que un cable del arnes dela valv iac no llega corriente  y el electrico abusivo me cobra solo 800 por solo decirme que es  y ami me gusta aser las cosas  por eso acudo a ustedes  por favor ayudenme  se los agradecere gracias

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: VW Pointer problema!!
    « Respuesta #14 en: Martes, 03 de Mayo de 2011, 07:12:15 »
    Hola Soy nuevo en el foro.

        Me gustaria me informaran como solucionaron este problema, ya que voy a la mitad del camino, no quisiera seguir haciendo un gasto inecesario, lo que veo es que hay mecanicos que te dicen un choro ya que no tienen la solucion, agradeceria me pudieran apoyar.
     :o

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:VW Pointer problema!!
    « Respuesta #15 en: Jueves, 28 de Junio de 2012, 03:51:45 »
    posible falla. v√°lvula yak.
    inyectores tapados. reemplazar los dos vulvos de temperaturas, principalmete el inferior o el regulador que lleva en el cuerpo de aceleracion, el de inferior.
    « √ļltima modificaci√≥n: Jueves, 28 de Junio de 2012, 03:54:28 por wendy.montejo »

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:VW Pointer problema!!
    « Respuesta #16 en: Lunes, 22 de Octubre de 2012, 09:11:44 »
    buenas noches yo tambien tengo un problema con mi pointer 2003,  ando  dando en el carro  por el dia y anda bien  y ando dando en la noche y anda bien pero ando dando en la tarde y ay se presenta el problema  cuando anda dando   en  el transcurso se me apaga y se me calienta mucho la maquina  y al momento de prenderlo batallo, prende pero se buelbe a  apagar  y al momento de acelerar no acelera al todo y se apaga  y me tengo k esperar como unas 2 oras a k se enfrie y  funciona  bien...  quien me podria a yudar... ando bien desesperado..!!1

    Responder

    Desconectado
  • ar

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:VW Pointer problema!!
    « Respuesta #17 en: Viernes, 23 de Noviembre de 2012, 00:26:58 »
    hola gente, tengo un pointer gli 95, el problema que tengo es que se me hierve el agua del deposito y me levanta temperatura
     ??? ??? ???

    Responder

    Conectado
  • ar

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re:VW Pointer problema!!
    « Respuesta #18 en: Viernes, 23 de Noviembre de 2012, 17:14:04 »
    Hola Victor,revisa el termostato que no se trabe cerrado y controla que el electroventilador acople bien,si no acopla cambia el bulbo del radiador y revisa los fusibles,contanos como te va,saludos. :)
    casa lopez

    Responder

    Conectado
  • ar

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re:VW Pointer problema!!
    « Respuesta #19 en: Viernes, 23 de Noviembre de 2012, 17:20:34 »
    Hola Carrincha,como dice el compa√Īero la fsiblera se suele desoldar y se corta la corriente hasta que enfria un poco,tambien el relay de inyeccion se le desuelda una pata y produce el mismo efecto,en cuanto a la aceleracion revisa el sensor de velocidad y el bulbo de temperatura que cuando fallan se acelera el motor,al parar en un semaforo,al parar y arrancar de nuevo,etc.contanos como te va,saludos. :)
    casa lopez

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas √öltimo mensaje
    4 Respuestas
    8605 Vistas
    Último mensaje Miércoles, 14 de Noviembre de 2007, 18:22:59
    por segovia_patricio@hotmail.
    2 Respuestas
    3721 Vistas
    √öltimo mensaje Martes, 27 de Octubre de 2009, 02:40:49
    por ViruS2040
    0 Respuestas
    2717 Vistas
    √öltimo mensaje Lunes, 08 de Junio de 2009, 22:48:36
    por kcelin86
    1 Respuestas
    1710 Vistas
    √öltimo mensaje Martes, 08 de Marzo de 2011, 01:11:30
    por cacha
    0 Respuestas
    1512 Vistas
    Último mensaje Miércoles, 29 de Junio de 2011, 08:14:51
    por gato24