Loading

Autor Tema: Problemas con Pointer, no prende o se apaga.  (Leído 3453 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Problemas con Pointer, no prende o se apaga.
    « en: Martes, 12 de Abril de 2011, 01:42:48 »
    Buen día señores expertos.

    Mi nombre es Nicolás, 21 años, estudiante de tercer año de medicina, es mi primer post y espero contribuir o aprender de ustedes.

    Bueno el carro es un Pointer station wagon 2003, vidrios eléctricos, armada en brasil..

    El problema es que el carro después de andar a la perfección durante un rato se apaga, y ya no quiere prender hasta despues de indeterminado tiempo, o estimulando con carga positiva a un cable que va al distribuidor, eso lo hago  con un tester (adjunte la imagen) lo he llevado a varios mecánicos y no encuentran la falla, realmente estoy desesperado porque lo necesito muchisimo para ir a la universidad y no lo puedo llevar a la agencia por esto (agencia en otra ciudad).



    Estan descartadas los siguientes problemas

    -Bomba de gasolina, (se le puso nueva).
    -Inmovilizador.
    -Alarma original.


    Aqui un esquemita de como lo prendo, lo estimulo con +  en donde esta rojo y se escuchan como clicks de algún relevador , le doy marcha y ya prende. Claro conectado el distribuidor.



    para prenderlo uso un Tester (probador de corriente o también lo llaman testeador), con la llave del carro abierta, lo conecto al polo positivo y la punta la conecto al cable de en medio del arnés que llega al distribuidor , un, dos, o tres pulsos hasta que escucho como unos clicks o chisquidos, le doy marcha y runda, esto lo puedo hacer también con el arnés desconectado, por lo que deduzco que la falla está retrógrada al distribuidor

    El carro es como este




    Gracias! Espero sus respuestas.
    « última modificación: Martes, 12 de Abril de 2011, 03:23:16 por Pointer SW 2003 »

    Responder

    Desconectado
  • ar

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Problemas con Pointer, no prende o se apaga.
    « Respuesta #1 en: Miércoles, 13 de Abril de 2011, 18:28:39 »
    Hola amigo,en esos autos suele desoldarse una pata del relay de inyeccion y produce esa falla,revisa el relay que este montado en la parte de arriba de la fusiblera y si ves la pata desoldada vuelve a estañarla o directamente cambialo,espero te sea de ayuda,cuentanos que descubres saludos.
    casa lopez

    Responder

    Desconectado
  • ec

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Problemas con Pointer, no prende o se apaga.
    « Respuesta #2 en: Miércoles, 13 de Abril de 2011, 19:06:54 »
    hola a mi me paso varias veces en mi taller en los go, saveiro, parati, etc.l lleva el mismo delco, lo que debes hacer es cambiar el sensor hall y que listo el auto, yo se por que te digo.

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Problemas con Pointer, no prende o se apaga.
    « Respuesta #3 en: Miércoles, 13 de Abril de 2011, 20:13:02 »
    Listo, les comento que compre el distrubuidor completo, usado ya que el sensor hall que hace las veces de sensor d posicion de cigueñal esta dentro de el y no lo conseguí nuevo, mañana se le va a instalar y les comento como me fue

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    2 Respuestas
    3536 Vistas
    Último mensaje Viernes, 26 de Marzo de 2010, 17:47:05
    por taxicpsac
    4 Respuestas
    4522 Vistas
    Último mensaje Jueves, 07 de Marzo de 2013, 05:47:09
    por feliberto gm
    12 Respuestas
    9187 Vistas
    Último mensaje Jueves, 14 de Octubre de 2010, 03:07:05
    por DON ROBERTO
    1 Respuestas
    3499 Vistas
    Último mensaje Jueves, 23 de Junio de 2011, 16:56:55
    por florentino68
    8 Respuestas
    12080 Vistas
    Último mensaje Domingo, 26 de Enero de 2014, 20:25:22
    por llancavil