Loading

Autor Tema: problema electronico en pointer 96  (Leído 8940 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado
  • ar

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    problema electronico en pointer 96
    « en: Jueves, 08 de Noviembre de 2007, 14:03:01 »
    hola! a quienes puedan ayudar les comento que tengo un pointer 96 con un problema electronico que se manifiesta cuando el auto calienta. una vez caliente se apaga cuando esta en relenti, y luego no enciende como si estubiese ahogado. ya se cambio el paso a paso y el Tps y sigue haciendo el mismo problema. conectandolo a la computadora no arroja ningun problema.
    hay alguien que me pueda ayudar con una sujerencia?
    desde ya muchas gracias.
    sergio 

    Responder

    Desconectado
  • ar

    Usuario Profesional
    ****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problema electronico en pointer 96
    « Respuesta #1 en: Viernes, 09 de Noviembre de 2007, 02:07:21 »
    estos autos vinieron de fabrica con problemas en la fusiblera, revisa por ahi

    Responder

    Desconectado
  • ar

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problema electronico en pointer 96
    « Respuesta #2 en: Martes, 13 de Noviembre de 2007, 22:48:27 »
    hola! la fusilera se la cambiaron completa y no es. alguien tiene algun mecanico que la tenga re clara con los pointer para recomendar?
    mil gracias!

    Responder

    ec

    Usuario Avanzado
    ***

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problema electronico en pointer 96
    « Respuesta #3 en: Miércoles, 14 de Noviembre de 2007, 17:53:40 »
    Al decir calienta... Te refieres a que alcanza la temperatura normal de trabajo o excede la temperatura normal de trabajo?

    Responder

    ec

    Usuario Avanzado
    ***

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problema electronico en pointer 96
    « Respuesta #4 en: Miércoles, 14 de Noviembre de 2007, 18:22:59 »
    El problema está en algun conector sulfatado o parcialmente abierto. Esto ocurre cuando los cables se han sulfatados y quedan abiertos, pero por cosas de la vida se tocan entre si y la conexion es momentanea ya que una vez que se calientan se llegan a separar y no pasa mas corriente. Ahora el problema está en descubrir cual.
    Una vez que se origine el problema, despues de que el carro esta caliente y se te apague , procede a revisar los cable principales PARA UBICAR EL SISTEMA QUE QUE TE ESTA DANDO PROBLEMA. Una vez ubicado el sistema, procedes a analizar los componentes. Estoy asumiendo que la bateria está buena y tu carro es a inyeccion y gasolina

    TODAS LAS PRUEBAS AQUI INDICADAS DEBES REALIZARLAS CUANDO EL CARRO ESTE CALIENTE Y TE FALLE.

    Empieza por desconectar el cable principal del las bujias y confirma si hasta ellas llega la chispa. (Desconectas el cable, lo acercas a unos 2mm del metal del motor y das arranque al carro 3 segundos y apagas) Alli deberias havervisto si hay chispa. Si no la viste, el cableado del sistema de encendido está abierto y fallando, debes revizarlo.

    Si sale chispa, ahora revisa el sistema de alimentacion de combustible. La manera facil es : Abres el switch, (posicion que queda la llave cuando el carro esta encendido) y debes escuchar que se active la bomba de combustible, es un zumbido (3segundos) por el lado del tanque de combustible.
    Si no puedes escuchar la bomba de gasolina (solo se activa 3 segundos despues de abrir el switch) a continuacion te detallo otra manera de verificar el circuito.
    Desmonta solo el filtro de aire y mantenlo desconectado. Consigue un trapo limpio y que no desprenda partes y bañalo con gasolina. Este trapo tomalo con la mano y acercalo al interior del tubo del filtro de aire. TEN MUCHO CUIDADO DE TOMAR EL TRAPO CON FUERZA YA QUE EL MOTOR LO PUEDE TRAGAR/SUCCIONAR Y TE FREGASTE. Si el carro arranca con este metodo, quiere decir que el circuito está abierto en el sistema de gasolina. OTRA manera de analizar el circuito de gasolina es abriendo el tapon (perno/tuerca) del sistema de gasolina y ver si sale gasolina al abrir el switch. NO TE RECOMIENDO ESTE METODO YA QUE ES MAS PELIGROSO POR QUE TENDRAS GASOLINA REGANDO SOBRE EL MOTOR y te puede dar un criterio falso ya que el sistema se mantiene a presion-deberias realizar varios intentos.
    Entonces, si escuchas la bomba y el carro enciende con el metodo del trapo, el problema no esta en el sistema de alimentacion.

    Si no es ninguno de los dos sistema, el circuito se está abriendo en alguno de los cables de los sensores, que origina el apagado del motor.

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    1 Respuestas
    9047 Vistas
    Último mensaje Sábado, 07 de Abril de 2007, 03:56:54
    por electra
    3 Respuestas
    3443 Vistas
    Último mensaje Lunes, 09 de Marzo de 2009, 23:23:08
    por conrado
    4 Respuestas
    7868 Vistas
    Último mensaje Jueves, 29 de Diciembre de 2011, 03:36:02
    por anan
    4 Respuestas
    2402 Vistas
    Último mensaje Jueves, 22 de Julio de 2010, 04:52:11
    por Ricardodelsur
    2 Respuestas
    2406 Vistas
    Último mensaje Miércoles, 25 de Agosto de 2010, 22:20:27
    por mecani-car