problema electronico en pointer 96

problema electronico en pointer 96
10362
n
08 Nov 07, 14:03
Jueves, 08 de Noviembre de 2007, 14:03:01
n
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
hola! a quienes puedan ayudar les comento que tengo un pointer 96 con un problema electronico que se manifiesta cuando el auto calienta. una vez caliente se apaga cuando esta en relenti, y luego no enciende como si estubiese ahogado. ya se cambio el paso a paso y el Tps y sigue haciendo el mismo problema. conectandolo a la computadora no arroja ningun problema.
hay alguien que me pueda ayudar con una sujerencia?
desde ya muchas gracias.
sergio 
  • 0 Votos
09 Nov 07, 02:07
Viernes, 09 de Noviembre de 2007, 02:07:21
e
****
Votos recibidos 2
Votos emitidos 0
Mensajes 632
Reputación 121
estos autos vinieron de fabrica con problemas en la fusiblera, revisa por ahi
  • 0 Votos
n
13 Nov 07, 22:48
Martes, 13 de Noviembre de 2007, 22:48:27
n
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
hola! la fusilera se la cambiaron completa y no es. alguien tiene algun mecanico que la tenga re clara con los pointer para recomendar?
mil gracias!
  • 0 Votos
14 Nov 07, 17:53
Miércoles, 14 de Noviembre de 2007, 17:53:40
***
Votos recibidos 0
Votos emitidos 0
Mensajes 399
Reputación 22
Al decir calienta... Te refieres a que alcanza la temperatura normal de trabajo o excede la temperatura normal de trabajo?
  • 0 Votos
14 Nov 07, 18:22
Miércoles, 14 de Noviembre de 2007, 18:22:59
***
Votos recibidos 0
Votos emitidos 0
Mensajes 399
Reputación 22
El problema está en algun conector sulfatado o parcialmente abierto. Esto ocurre cuando los cables se han sulfatados y quedan abiertos, pero por cosas de la vida se tocan entre si y la conexion es momentanea ya que una vez que se calientan se llegan a separar y no pasa mas corriente. Ahora el problema está en descubrir cual.
Una vez que se origine el problema, despues de que el carro esta caliente y se te apague , procede a revisar los cable principales PARA UBICAR EL SISTEMA QUE QUE TE ESTA DANDO PROBLEMA. Una vez ubicado el sistema, procedes a analizar los componentes. Estoy asumiendo que la bateria está buena y tu carro es a inyeccion y gasolina

TODAS LAS PRUEBAS AQUI INDICADAS DEBES REALIZARLAS CUANDO EL CARRO ESTE CALIENTE Y TE FALLE.

Empieza por desconectar el cable principal del las bujias y confirma si hasta ellas llega la chispa. (Desconectas el cable, lo acercas a unos 2mm del metal del motor y das arranque al carro 3 segundos y apagas) Alli deberias havervisto si hay chispa. Si no la viste, el cableado del sistema de encendido está abierto y fallando, debes revizarlo.

Si sale chispa, ahora revisa el sistema de alimentacion de combustible. La manera facil es : Abres el switch, (posicion que queda la llave cuando el carro esta encendido) y debes escuchar que se active la bomba de combustible, es un zumbido (3segundos) por el lado del tanque de combustible.
Si no puedes escuchar la bomba de gasolina (solo se activa 3 segundos despues de abrir el switch) a continuacion te detallo otra manera de verificar el circuito.
Desmonta solo el filtro de aire y mantenlo desconectado. Consigue un trapo limpio y que no desprenda partes y bañalo con gasolina. Este trapo tomalo con la mano y acercalo al interior del tubo del filtro de aire. TEN MUCHO CUIDADO DE TOMAR EL TRAPO CON FUERZA YA QUE EL MOTOR LO PUEDE TRAGAR/SUCCIONAR Y TE FREGASTE. Si el carro arranca con este metodo, quiere decir que el circuito está abierto en el sistema de gasolina. OTRA manera de analizar el circuito de gasolina es abriendo el tapon (perno/tuerca) del sistema de gasolina y ver si sale gasolina al abrir el switch. NO TE RECOMIENDO ESTE METODO YA QUE ES MAS PELIGROSO POR QUE TENDRAS GASOLINA REGANDO SOBRE EL MOTOR y te puede dar un criterio falso ya que el sistema se mantiene a presion-deberias realizar varios intentos.
Entonces, si escuchas la bomba y el carro enciende con el metodo del trapo, el problema no esta en el sistema de alimentacion.

Si no es ninguno de los dos sistema, el circuito se está abriendo en alguno de los cables de los sensores, que origina el apagado del motor.
  • 0 Votos

Temas similares
ENCENDIDO ELECTRONICO POINTER 1.6
Iniciado por FABIO
1 Respuestas 10386 Vistas
07 abr 2007 03:56
1
10386
07 abr 2007 03:56
3
4011
09 mar 2009 23:23
problema electronico elevalunas
Iniciado por gschindler
4 Respuestas 11227 Vistas
29 dic 2011 03:36
4
11227
29 dic 2011 03:36
problema electronico en corsa2
Iniciado por bocha_
4 Respuestas 3178 Vistas
22 jul 2010 04:52
4
3178
22 jul 2010 04:52
Problema electronico Golf IV??
Iniciado por ffuentes
2 Respuestas 2926 Vistas
25 ago 2010 22:20
2
2926
25 ago 2010 22:20