Loading

Autor Tema: pointer 2005 prende sensor de aceite y hace un rudio extraño el motor  (Leído 9195 veces)

0 Usuarios y 2 Visitantes están viendo este tema.

Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    pointer 2005 prende sensor de aceite y hace un rudio extraño el motor
    « en: Miércoles, 13 de Junio de 2012, 02:41:55 »
    Marca: Volkswagen
    Modelo: city
    Año: 2005
    Kilómetros: 86000
    Cilindrada: 4
    Potencia (CV):
    Combustible: Gasolina
    Tipo de inyección: full inyeccion
    Tipo de cambio de marchas: Manual - 5 velocidades
    Modificaciones:

    tengo un pointer 2005 nunca me había fallado del motor, ya me había parpadeado el marcador del aceite, pero se apagaba pensaba que era una falla, un día iba rumbo a mi trabajo y el foco del aceite se quedo encendido un buen tramo me estaciono y empieza a salir humo del motor! no sabia que era lo apague y después de 4 horas lo volví a prender y ya no se escuchaba nada no pasaba nada se escuchaba normal, lo volvía a dejar estacionado pasaron otras 4 horas, y lo volví a encender cheque la varilla del aceite si tenia aceite y aun asi le eche 1 litro de aceite, arranque fueron como 5 km y volvía a prender el foco y se escucha una fuga, otra vez de algo me estaciono y no era humo l de la tarde era vapor de una manguera que va detrás del motor, por donde esta el sensor del aceite, al día sig. reviso la manguera estaba buena pero la abrazadera estaba vencida cambie la abrazadera le puse sellador y ahora lo que pasaba despues volvio a prender el foco del aceite y ahora hace un ruido extraño, un taca taca taca.. yo pienso que el motor se esta calentando por que la bomba del aceite ya no funciona y por eso se vencio la abrazadera!! lo que quiero saber es que si se pudieron haber dañado las punterias o si se pudo desvielar o como cuanto sale la reparacion?!?!?!

    Responder

    Desconectado
  • mx

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re:pointer 2005 prende sensor de aceite y hace un rudio extraño el motor
    « Respuesta #1 en: Miércoles, 13 de Junio de 2012, 02:56:25 »
    PUES SI LO MAS PROBABLE ES QUE YA HAYA DESGASTE INTERNO DEL MOTOR EN LO PERSON AL YO PROBARIA PRIMERO CAMBIANDO LA BOMBA DE ACEITE DEL MOTOR Y LE PONDRIA EL ACEITE ADECUADO 15W- 40 SI ARRANCA Y NO HAY RUIDO ENTONCES TE SALVASTE , EL RUIDO QUE ESCUCHAS ES PORQUE NO HAY LUBRICACION A CAUSA DE UNA PERDIDA DE PRED¡SION DE ACEITE POR ESO VE AL GRANO ANTES DE DESARMAR EL MOTOR CAMBIA LA BOMBA ACEITE Y FILTRO Y PRUEBA NADA PIERDES SI NO RESULTA ES DIFICIL DAR UN PRESUPUESTO HASTA QUE NO SE DESARME Y SE VEA EL DAÑO INTERNO TODO DEPENDE DE CUANTO LO FORSASTE AL VER QUE EL FOCO TESTIGO DE ACEITE SE PRENDIO, TAMBIEN SE PUEDE PRENDER EL FOCO DE ACEITE POR ALTAS TEMPERATURAS EN EL MOTOR YA QUE EL ACEITE PIERDE VISCOCIDAD Y LA PRESION DE ACEITE BAJA. SUERTE

    SALUDOS
    rdiagnostic

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:pointer 2005 prende sensor de aceite y hace un rudio extraño el motor
    « Respuesta #2 en: Miércoles, 13 de Junio de 2012, 03:02:26 »
    oye muchas gracias tu respuesta es de mucha ayuda, una persona ayegada mia me dio el mismo diagnostico, al igual me indico que exactamente lo mismo, para buscar la bomba de aceite tengo que desarmar el motor?? si en dado caso no es nomas la bomba de aceite que otra cosa se pudo dañar?? se pudieron haber dañado las cabezas?? o el arbol de levas??


    muchas gracias saludos.

    Responder

    Desconectado
  • mx

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re:pointer 2005 prende sensor de aceite y hace un rudio extraño el motor
    « Respuesta #3 en: Miércoles, 13 de Junio de 2012, 03:12:24 »
    NO TIENES QUE DESARMAR TODO EL MOTOR SOLO LA PARTE DE LA BANDA DE LA DISTRIBUCION Y EL CARTER DEL MOTOR, PARA SABER SI HUBO DAÑO EN ELM ARBOL QUITA LA TAPA DE PUNTERIAS E INSPECCIONA SI SE VE RAYADO , PUEDES QUITARV ALGUN METAL Y VER SI HUBO DESGASTE , CUANDO QUITES EL CARTER LE PUEDES MIRAR LOS PISTONES Y LAS CAMARAS , TAMBIEN APROVECHANDO QUE NO TIENE CARTER Y TIENES LAS BIELAS A LA MANO PUEDES QUITAR ALGUNA TAMA DE BIELA Y MIRAR LOS METALES DE QUE SE PUEDE SE PUEDE PERO HAYB QUE DESARMAR UN POCO PERO SI SE SALVA TU MOTOR SENTIRAS ALIVIO SUERTE. MANTENOS AL TANTO
    rdiagnostic

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:pointer 2005 prende sensor de aceite y hace un rudio extraño el motor
    « Respuesta #4 en: Miércoles, 13 de Junio de 2012, 03:38:34 »
    gracias empezare a realizar esto... cambiar la bomba y cambio de aceite completo!! =) respecto al estado de mi auto si esta estable, no se tambalea o vibra, la potencia del motor pues es igual, que siempre lo a sido, solo a sido esta falla que derrepente sucedio espero que todo sea positivo y agradesco este tipo de foros que ayudan a toda la comunidad, gracias y tenlo por seguro que comentare el resultado de mi automovil.

    saludos..!!
    gracias..!!
    y les comentare el desenlase para todos aquellos que tengan algun problema similar!

    Responder

    Desconectado
  • mx

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 1
    Re:pointer 2005 prende sensor de aceite y hace un rudio extraño el motor
    « Respuesta #5 en: Miércoles, 13 de Junio de 2012, 03:44:02 »
    POR LO QUE DICES QUE ESTA ESTABLE Y NO PERDIO POTENCIO ME INCLINO A DECIRTE QUE SOLO ES TU BOMA Y ACEITE NO DUDES EN CAMBIAR EL BULBO DE PRESION DE ACEITE, OTRO CONSEJO ES QUE LA LIMPIEZA EN ESTE TIPO DE REPARACIONES ES MUY IMPORTANTE TE DARAS CUENTA EN COMO SALE TU ACEITE Y LAS PAREDES INTERNAS DEL MOTOR, SI ESTE ESTA MUY SUCIO Y TIENE PLASTAS ENTONCES TE RECOMIENDO HACERLE UN ALVADO INTERNO AL MOTOR CUANDO LO ARMES Y LO ARRANQUES CON UN PRODUCTO LLAMADO FLUSH DE LIQUID MOLLY
    rdiagnostic

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:pointer 2005 prende sensor de aceite y hace un rudio extraño el motor
    « Respuesta #6 en: Lunes, 25 de Junio de 2012, 09:18:52 »
    gracias a este foro pude ir mas orientado sobre el problema de mi motor!!! lo unico que le hicieron fue limpiar el sedaso, quitaron el carter limpiaron el sedaso y al igual limpiaron el motor con el liquido!! lo unico diferente es que si pense que tenia que cambiar la bomba por que cuando me entregaronb el carro ya no prendia el foco del aceite pero le di una vuelta acelere el carro y volvio a prender!!! el problema es que no estaba prendeindo el abanico!! por que?!!?? lo mas probable es que como se calento por que no estaba psando correctamente el aciete se hizo una burbuja de aire en el radiador entonce eso aun impidia que el sistema de enfriamento funcionara correctamente!!! asi que purgue el radiador y listo el abanico prendio y el sensor de aceite dejo de encender!! y mi carro sigue igual que antes y la vdd con un mejor de potencia y de arranque, ahora veo que tan importante es hacer una afinacion general cada 3 meses por que por decidia suceden pequeñeses que pueden covertirce en tragedias!! la vdd este foro me ayudo bastante y la vdd cualquier duda me tratare de apoyar aqui ya que no es lo mismo ir a ciegas a ir con una idea con un mecanico!!


    muchas gracias!! y espero que este tipo de incidente si en algun momento le llega a suceder a una persona le sea de mucha ayuda como lo fue para mi!!!

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:pointer 2005 prende sensor de aceite y hace un rudio extraño el motor
    « Respuesta #7 en: Domingo, 26 de Enero de 2014, 18:46:21 »
    Marca: Volkswagen
    Modelo: city
    Año: 2005
    Kilómetros: 179728
    Cilindrada: 4
    Potencia (CV):
    Combustible: Gasolina
    Tipo de inyección: full inyeccion
    Tipo de cambio de marchas: Manual - 5 velocidades
    Modificaciones:

    Hola a todos los miembros del foro.  Con mi automóvil Pointer 2005 yo tengo un problema similar al descrito en este tema, aunque con algunas variantes. Una de las diferencias es que no escucho ruidos raros en el motor. Otra diferencia es que después de que llevé mi auto a servicio para que le hicieran cambio de aceite y afinación, en el trayecto del taller a mi casa sucedió que el sensor del aceite empezó a prender. Nunca me había sucedido eso. El sensor comenzó a prender y apagar de manera intermitente cuando circulé a baja velocidad (en segunda o tercera velocidad). Cuando iba en cuarta o quinta velocidad el sensor se apagaba y al disminuir la velocidad o al estar circulando por una calle empinada o cuesta arriba de nuevo empezó a prender y a apagar el sensor del aceite. No sé que hacer. ¿Debo reclamarle a los del taller? Le pusieron aceite multigrado como de costumbre. ¿Le habrán puesto un aceite sin mucha viscosidad? ¿Será la bomba de aceite que ya esta en mal estado? Lo que si he notado desde antes de llevarlo al taller es que el auto ha perdido algo de potencia, es decir cuando pongo el pie en el acelerador, percibo que el auto tarda en responder. Mi auto tiene un kilometraje de 179728. Lo uso de lunes a viernes para ir y regresar del trabajo recorriendo un total del 70 kilómetros diarios. Ocasionalmente lo uso sábados y domingos aunque para recorrer distancias más cortas. Lo llevo a afinación y cambio de aceite cada seis meses. Vivo en una zona donde el clima por lo general es templado, aunque por las mañanas generalmente amanece frío. De antemano agradezco la orientación que me puedan proporcionar acerca del sensor de aceite.
    « última modificación: Domingo, 26 de Enero de 2014, 18:49:02 por Paracelsus »

    Responder

    Desconectado
  • cl

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:pointer 2005 prende sensor de aceite y hace un rudio extraño el motor
    « Respuesta #8 en: Domingo, 26 de Enero de 2014, 20:25:22 »
    Estimado, estuve leyendo sobre tu duda, en el caso del sensor del aceite; el nivel del el mismo puede que este bajo lo normal, esto puede causar que la luz testigo se encienda en velocidades bajas o en cuestas, ya que la punta del sensor que esta en contacto con el fluido queda al descubierto no así en velocidades altas, no es necesariamente por tema de viscosidad. por el tema de la perdida de potencia general mente es por causas del desgaste excesivo de piezas ya sea por tiempo o por lubricación, o bien obstrucción de algún componente relacionado con la inyección de combustible ¿le as revisado los inyectores a tu vehículo? esto puede ser causa de una baja potencia, en ambos casos es recomendable que lo lleves al servicio técnico donde lo revisaron anterior mente, suponiendo que estes dentro de la garantia que en dicho taller puedan otorgar...  Espero sea de ayuda mi humilde opinión

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    1 Respuestas
    1926 Vistas
    Último mensaje Viernes, 22 de Enero de 2010, 23:07:13
    por LINTERNA
    1 Respuestas
    2602 Vistas
    Último mensaje Jueves, 21 de Enero de 2010, 19:39:52
    por SeXorboO
    0 Respuestas
    1095 Vistas
    Último mensaje Domingo, 14 de Febrero de 2010, 05:46:21
    por bobans
    3 Respuestas
    3102 Vistas
    Último mensaje Miércoles, 13 de Abril de 2011, 20:13:02
    por Pointer SW 2003
    3 Respuestas
    972 Vistas
    Último mensaje Martes, 25 de Febrero de 2014, 17:35:38
    por cochecto