motor audi 1.8 sin presion de aceite

19 Aug 09, 01:26
Miércoles, 19 de Agosto de 2009, 01:26:23
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Tengo un gol 1.8 que se quedo sin presion de aceite.Cambie aceite , filtro y sensor de presion (bulbo) pero la falla subsiste a veces en forma intermitente al principio pero luego el testigo del tablero permanece encendido. En el filtro de aceite hay buena presion ,pero en el bulbo no,alli al quitarle el bulbo el aceite sale apenas y sin presion.¿Alguien que pueda orientarme? me han dicho que es una falla habitual en estos motores. !!Gracias ¡¡
  • 0 Votos
21 Aug 09, 10:02
Viernes, 21 de Agosto de 2009, 10:02:21
***
Votos recibidos 0
Votos emitidos 0
Mensajes 294
Reputación 13
Hola,

La presión de aceite es buena en el filtro y no llega con presión a la culata. Si en frío se enciende el testigo de presión de aceite intermitentemente y en caliente se enciende continuamente, la presión de aceite se va por la bancada del cigueñal. Si los casquillos no han dañado el cigüeñal, con cambiarlos es suficiente. No son caros.
  • 0 Votos
24 Aug 09, 04:29
Lunes, 24 de Agosto de 2009, 04:29:46
**
Votos recibidos 0
Votos emitidos 0
Mensajes 37
Reputación 1
hola que tal.l problema empezo cuando cambiaste el aceite yel filtro o despues? bueno de todas formas prueba cambiando el filtro otra vez, suelen venir fallados. un abrazo
  • 0 Votos

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
4 Respuestas
2821 Vistas
Último mensaje Domingo, 20 de Julio de 2008, 12:58:20
por ppanguita
0 Respuestas
3107 Vistas
Último mensaje Viernes, 04 de Diciembre de 2009, 23:51:03
por parapar
24 Respuestas
17497 Vistas
Último mensaje Lunes, 11 de Octubre de 2010, 19:00:34
por INFONET
1 Respuestas
2996 Vistas
Último mensaje Martes, 09 de Marzo de 2010, 21:48:45
por yanfil72
3 Respuestas
3859 Vistas
Último mensaje Miércoles, 18 de Julio de 2012, 22:18:15
por begutni

Boletín