Loading

Autor Tema: mi lupo pierde potencia pero no se apaga  (Leído 771 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado
  • Ningún país seleccionado

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    mi lupo pierde potencia pero no se apaga
    « en: Jueves, 02 de Agosto de 2012, 19:42:58 »
    Marca: Volkswagen
    Modelo: lupo
    Año: 2005
    Kilómetros: 62532
    Cilindrada: 4
    Potencia (CV): 100
    Combustible: Gasolina
    Tipo de inyección: fuel inyection
    Tipo de cambio de marchas: Gasolina
    Modificaciones: ninguna

    hola mi problema es que, apenas tube parado mi lupo una semana, y ayer que lo volvi a agarrar, al prinicipio todo bien, pero despues de unos 15 min, note un bajon de potencia no aceleraba, pero mi carro nunca se apago, pense que era por el desuso, pero me paso 3 veces y en diferentes velocidades, me podrian ayudar a saber que es lo que le pasa, si es por el tiempo que estubo parado el coche, o necesita algun servicio?? de antemano muchas gracias!!

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    2 Respuestas
    4260 Vistas
    Último mensaje Miércoles, 01 de Octubre de 2008, 17:07:40
    por RAPELL2002
    4 Respuestas
    5821 Vistas
    Último mensaje Lunes, 07 de Septiembre de 2009, 05:52:55
    por lalmo
    0 Respuestas
    2328 Vistas
    Último mensaje Domingo, 28 de Marzo de 2010, 20:19:14
    por william001
    5 Respuestas
    3518 Vistas
    Último mensaje Domingo, 03 de Octubre de 2010, 18:16:01
    por carvoiture
    5 Respuestas
    3487 Vistas
    Último mensaje Miércoles, 14 de Marzo de 2012, 21:55:53
    por portugal