Loading

Autor Tema: JETTA 97 NO PRENDEN LOS ABANICOS!!!  (Leído 2143 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    JETTA 97 NO PRENDEN LOS ABANICOS!!!
    « en: Viernes, 25 de Marzo de 2011, 04:00:44 »
    No le prenden los abanicos por lo tanto los quiero poner nirectos
    pero, el abanico es de tres velocidades....
    En que volocidad me (RECOMIENDAN) PONERLO, lo quiero poner con un relevador de 12v 30ap.. y mas o menos como le hago

    Gracias x su atencion
    cordiales SALUDOS.

    Responder

    Desconectado
    • http://www.autotronicaportugal.supersitio.net/
  • mx

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: JETTA 97 NO PRENDEN LOS ABANICOS!!!
    « Respuesta #1 en: Viernes, 25 de Marzo de 2011, 18:32:08 »
    PORTUGAL - MECANICO AUTOTRONICO

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: JETTA 97 NO PRENDEN LOS ABANICOS!!!
    « Respuesta #2 en: Viernes, 25 de Marzo de 2011, 23:58:16 »
    gracias por el diafragma de instalacion de relay pero en que velocidad lo conecto?

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    0 Respuestas
    1246 Vistas
    Último mensaje Jueves, 25 de Junio de 2009, 19:09:16
    por Matamoroz Tam.
    1 Respuestas
    2825 Vistas
    Último mensaje Miércoles, 01 de Septiembre de 2010, 04:51:25
    por portugal
    0 Respuestas
    1721 Vistas
    Último mensaje Viernes, 03 de Septiembre de 2010, 06:36:08
    por armida
    0 Respuestas
    1702 Vistas
    Último mensaje Martes, 22 de Febrero de 2011, 06:37:27
    por julie
    6 Respuestas
    279 Vistas
    Último mensaje Viernes, 16 de Mayo de 2014, 19:21:42
    por autotronics