CHASCO Y DECEPCIÓN CON EL NUEVO VW TIGUAN

LUZ
*
30 Mar 08, 20:05
Domingo, 30 de Marzo de 2008, 20:05:13
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Pues eso, después de una larga batalla para comprarme el Tiguan y de un montón de dificultades, estrené el coche este viernes pasado y con sólo 30 km me deja tirado en la autovía. Fue salir del concesionario y el coche iba sensacional a 130 km/h cuando de pronto da un bajón de velocidad y en el ordenador de abordo pone "avería motor, acuda a su taller" encendiéndose una luz en el panel que es como un muelle naranja, algo así como la de los calentadores :' (esto no le pasa ni a Felipe Massa) el caso es que el coche funcionaba pero a penas podía pasar de 50 por hora. Llame a la grúa y se lo llevo, durmió por ahí en no se que taller, supongo que lo habrán mandado al concesionario. En casa la familia esperándome preocupada para celebrar el estreno del coche y menudo chasco y decepción.

A ver si alguien me puede decir que pinta tiene la cosa porque tengo serias dudas, no me gustaría ir pensando siempre que se me va a parar otra vez, sobretodo cuando viaje con un niño pequeño y un bebe que tengo.

Gracias a todos, un saludo.
  • 0 Votos
30 Mar 08, 21:08
Domingo, 30 de Marzo de 2008, 21:08:13
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación -2
hola luz te felicito por la compra pero te digo que si le pusiste gasolina al auto. saludos
jaime
jaimeji1@hotmail.com
  • 0 Votos
LUZ
*
30 Mar 08, 21:26
Domingo, 30 de Marzo de 2008, 21:26:11
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
No, traía 1/4 de depósito lleno de combustible cuando lo saqué del concesionario y sólo hice 30 kms. El coche lo estrené yo. Le acaban de poner apunto y de lavarle para entregármelo. Gasoil tendría para unos 250 kms. El coche no se me paró, perdió potencia, más o menos como cuando Hamilton y kovalainen le dan al famoso botoncito del limitador de velocidad. Se encendió el muelle naranja en el panel y me puso el mensaje de avería en el motor. Supongo que en VW no se pueden equivocar y dármelo con gasolina si es diesel. Aunque tampoco me extrañaría.

Un saludo.
Editado: Domingo, 30 de Marzo de 2008, 21:28:47 por LUZ
  • 0 Votos
31 Mar 08, 00:58
Lunes, 31 de Marzo de 2008, 00:58:29
***
Votos recibidos 0
Votos emitidos 2
Mensajes 251
Reputación 23
hola luz te felicito por la compra pero te digo que si le pusiste gasolina al auto. saludos
jaime
jaimeji1@hotmail.com

¿Lo dices en plan sarcástico por que parece que Luz es una mujer?

Hola Luz, la verdad que menuda putada y perdón por la expresión, comprendo lo enfadada que debes de estar por este problema y lo que te estarás acordando de los amigos de WV.

Anda que cuando llegaras a casa y explicaras el percal menudo chasco, todos esperando ver el coche nuevo y resulta que ha tenido una avería, decepcionante la verdad, te deberían de indemnizar por daños emocionales, jeje, yo seguro que hubiera llorado. :'(

Es muy seguro que no sea ninguna avería grave, en estos casos los problemas pueden ser debidos a sensores descalibrados que dan errores de lectura, si por ejemplo la caja de cambios es automática es aún más proclive a este tipo de errores normalmente debido al increíble pero cierto poco testeo de los aparatos electrónicos.

La luz “como un muelle naranja”, como tu dices debería de ser de los calentadores, podría ser la luz de motor pero normalmente suele tener la forma de un motor.

El gran problema de todo esto y siendo pesimista, es que es muy probable que este fallo no esté “registrado”, es decir que el coche es tan nuevo, que todavía no tienen una base de datos con posibles soluciones del problema. Aunque a lo mejor si, a mí esto me ha pasado de primera mano también, con una Merche Viano 3.0 V6 205CV con caja automática, que menuda aventura.

Paro ya que menudo rollo, avísanos de lo que te dicen en el taller e indica motor de tu nuevo coche para hacernos una idea mejor.

PD. Gracias por escribir tan bien, cosa rara por estos foros.
  • 0 Votos
LUZ
*
31 Mar 08, 07:49
Lunes, 31 de Marzo de 2008, 07:49:32
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Muchas gracias. Os mantendré informados. Si, soy mujer.

Un saludo y hasta pronto.
  • 0 Votos
19 Apr 08, 14:35
Sábado, 19 de Abril de 2008, 14:35:46
*
Votos recibidos 0
Votos emitidos 0
Mensajes 9
Reputación 0
lo que te ocurrio es que el coche se te puso en marcha de emergencia al detectar un fallo en la U.C. motor, no tiene por que volverte a apasar.

esto ocurre por ejemplo el pedal de acelerador es electronico con dos sensores de posicion si marcan diferentes datos el coche se pone en marcha de emergencia al no saber que dato es el real,

suerte y felicidades
  • 0 Votos
03 May 08, 03:21
Sábado, 03 de Mayo de 2008, 03:21:06
*
Votos recibidos 0
Votos emitidos 0
Mensajes 19
Reputación 1
Hola luz, lo que te voy a decir es una mera suposición.
¿en el concesionario te digieron algo de exijirle mucho al motor en los primeros kms.?
  • 0 Votos
03 May 08, 18:34
Sábado, 03 de Mayo de 2008, 18:34:13
**
Votos recibidos 0
Votos emitidos 0
Mensajes 36
Reputación 0
No te preocupes, una luz naranja es siempre advertencia. en este caso la UCE detecta un problema de freno( interruptor de freno, bombillas, etc), problema de de potenciómetro de acelerador o algo relacionado y entra en emergencia. te aseguro que no vas ha tener problemas, el grupo VW va a responder. He trabajado con esta marca 2 años. suerte
  • 0 Votos
24 Feb 10, 12:21
Miércoles, 24 de Febrero de 2010, 12:21:09
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0


Me gustaria saber como se resolvio tu averia. Actualmente poseo un tiguan hace 1 año y medio y estoy bastate decepcionada. Me ha psado lo mismo y ahora lo tienen el taller 1ª fue una una actualizacion del sofware y a los dos dias de nuevo lo mismo el motor pierde fuerza y se enciende un testigo de color naranja. Esta ahora mismo en el taller hace 3 dias y he llamdo ahora y me han dicho que estan a la espera de recibir una pieza del radiador y no se cuantas piezas mas. El concesionario te da tres dias un coche pero la reparacion va para largo. Asi que me encuentro sin coche, incomprendida y bastante furiosa.

Hay alguien que le haya pasado algo parecido.?

Gracias
  • 0 Votos
17 Sep 10, 09:58
Viernes, 17 de Septiembre de 2010, 09:58:14
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
Buenos días!
Creo que el VW Tiguan nos está decepcionando a todos. Tengo un Tiguan desde Enero de 2009. Hoy mismo llevo el coche al taller, y ya van 4 averías... La primera, a los 5 meses, la válvula que controla todo el sistema eléctrico del coche. La segunda, como comentáis, se encendió el testigo del motor con el mensaje "acuda al taller", el problema una mariposa del motor, esta avería fue en Julio. La semana pasada el coche me perdía potencia y me daba tirones, le notaba como que pesaba más de lo normal (iba yo sola y el coche tiene 170cv) y me actualizaron el software de la unidad de control del motor. Este martes recogí el coche del taller, y ayer jueves, al coche le noté algo raro y de repente se queda "pillado" en 80km y 2.000 revoluciones, al quitar los pies de los pedales, el coche va solo (y no tenía el regluador de velocidad activado). Menos mal que iba en recta y pude desbloquearlo, pero ¿que me hubiera pasado si me llega a pillar en una curva, no quiero ni pensar qué me podría haber pasado.
He hablado con Volkswagen y me dicen que van a seguir de cerca la avería, pero no termino de fiarme... Hoy también hablaré con el jefe de taller. No sé si vender el coche o qué hacer. El comercial del concesionario me comentó ayer que, normalmente cuando ocurren estos casos te devuelven el dinero (como el 50% porque no se hacen cargo de los impuestos directos e indirectos), en algún caso (muy extremo) te cambian el coche pero nunca igual al que tienes.
Alguno tenéis un caso parecido? ¿Qué haríais en mi lugar?
Gracias!
  • 0 Votos
17 Sep 10, 12:31
Viernes, 17 de Septiembre de 2010, 12:31:03
**
Votos recibidos 0
Votos emitidos 0
Mensajes 43
Reputación 0
Si estáis hartos del coche, no os hacen ni puto caso, y no para de fallar poneros en contacto con el servicio de atencion al cliente de la marca, a ser posible por e-mail o carta certificada, que quede constancia de vuestra reclamacion. Si siguen sin haceros ni caso, hablar con los programas de radio o revistas especializadas, tipo Serconsumidor de la cadena Ser, que a las marcas lo que mas les duele es que le ensucien la imagen, hacedme caso, y ya veréis si os arreglan el coche, y sino uno nuevo hacerme caso que conozco un caso parecido de alguien con otra marca y se pusieron las pilas al momento............
  • 0 Votos
17 Sep 10, 18:40
Viernes, 17 de Septiembre de 2010, 18:40:49
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
Muchas gracias por el consejo. Acabo de llegar del taller. He hablado con volkswagen y van a hacer el seguimiento. De momento he conseguido 1 día más en el alquiler del coche de sustitución. Ahora a ver que pasa el lunes y las soluciones que me dan. Si no, seguiré tus recomendaciones.
Gracias de nuevo!!
  • 0 Votos
04 Oct 10, 10:24
Lunes, 04 de Octubre de 2010, 10:24:06
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Todas las incidencias que contáis me recuerdan mis dos últimos años de calvario.
Baste decir que tenia un Tiguan-countri diésel-4Motion, automático, GPS, etc.
Ya me lo he quitado de encima antes de 2 años y con 30.000Kmts. e infinitas averías.
Era mi décimo coche,(no soy ningún chaval) y nunca, nunca me los había vendido antes de los
cinco años o 100.000Kmts.
Tampoco nunca trate con un servicio postventa tan prepotente e inútil.
Simplemente es para constatar un hecho que me ha salido muy caro.
Vosotros mismos sacad las conclusiones que creáis oportunas.
 
  • 0 Votos
08 Jul 11, 22:12
Viernes, 08 de Julio de 2011, 22:12:29
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola, hace 11 meses que tengo el coche y me ha pasado lo mismo que a vosotros : pierde potencia, el coche funciona a trompicones y la avería en el motro en el panel... He visto que los comentarios son de hace algún tiempo, cómo se solucionaron vuestros problemas en el tiguan? Ya os funciona bien? Os dijeron cuál era la causa del problema?

Agradecería si alguien pudiera ayudarme, puesto que los del taller dicen no saber a qué se debe el problema... Gracias!
  • 0 Votos
16 Nov 11, 15:36
Miércoles, 16 de Noviembre de 2011, 15:36:50
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola Beatriz,
he estado visitando el foro y si es verdad lo que comentas, el tema es como más "antiguo" tenia la esperanza que en este tiempo se hubiesen "pulido"esos errores..
como quedaste tu?te dieron solución?te ha vuelto a pasar?
resulta que voy a tener un bebe y ya tengo un nene de 2 años y mi golf se queda pequeño, estaba entre el clase b y el tiguan y me decidí por el tiguan porque con mi golf estoy muy contenta..y me llama más el todocamino que el monovolumen..ya he hablado con el concesionario, cerrado precio y solo me queda ir a firmar...
según tu experiencia, crees que deberia pararlo y decantarme por el clase b?
uixxxxxx con lo contenta que estaba con mi decisión!que agobio me ha entrado al leer tantos casos parecidos..me lo estoy planteando..
a alguien más le ha pasado?
alguién tiene algo bueno que contar?
muchisimas gracias
un saludo
  • 0 Votos
JLP
*
30 Dec 11, 09:56
Viernes, 30 de Diciembre de 2011, 09:56:21
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Creo que el motor del Tiguan, es el mismo que el de mi Passat y por lo que veo, le ocurre lo mismo.  En tres ocasiones, me ha pasado que el coche pierde potencia y da “tirones” si tratas de acelerar.
La primera vez, el depósito tenía mas de ¼ de gasoil, llegué a una gasolinera y lo llené, pensando que quizás el gasoil que quedaba estaría sucio y obstruía los inyectores. Al arrancar, ya no aparecía el chivato de fallo de motor y el coche andaba perfectamente.
Cuando tocó la revisión, indique lo que me había ocurrido y pensando que todo estaba arreglado, por segunda vez, me ocurre lo mismo y curiosamente, cuando le quedaba algo mas de ¼ del depósito de gasoil. Llego a una gasolinera, lleno el depósito y todo perfecto.  Toca nueva revisión, vuelvo a decir lo mismo y que revisen si puede ser el caudalímetro, el filtro de gasoil o ¡qué se yo!…… pues no soy mecánico.
Por tercera vez,  pérdida de potencia, lucecita y tirones, con menos de medio depósito. En vista de ello, he optado por repostar, cuando el indicador de combustible baja del medio depósito, el coche tiene 175.000 Km y nunca ha vuelto a fallar.
En la WW no me han dicho a qué es debido.

  • 0 Votos

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
3 Respuestas
3514 Vistas
Último mensaje Jueves, 24 de Abril de 2008, 22:36:21
por czarin
1 Respuestas
3073 Vistas
Último mensaje Viernes, 16 de Febrero de 2007, 00:24:46
por cacha
3 Respuestas
3320 Vistas
Último mensaje Viernes, 09 de Noviembre de 2007, 16:27:35
por satakia
3 Respuestas
6422 Vistas
Último mensaje Viernes, 17 de Septiembre de 2010, 18:44:14
por Merypi
2 Respuestas
4637 Vistas
Último mensaje Viernes, 25 de Marzo de 2011, 16:10:09
por jal

Boletín