ayuda urgente mi volvagen caddy 2008 se apaga cuando estoy rodando o parado
Leído 2031 veces
luispe
*
0/0 Gracias
1 Mensajes
0 Reputación

buenas noches nesecito que me ayuden tengo un problema con mi wv hace 3 meses mas o menos les explico el carro cuando esta andado el prende el bombillo amarillo del chek engine pero se me apaga aveces y a veces no se apaga si no que se recorta el carro.... le pasamos el escaner y decia que el sensor map estaba dañado se le cambio el sensor map y sigue con la misma falla pero nose me apaga como antes solo se prende el bombillo del chek engine y se recortar el carro como si estuvieras con la segunda metida y recortes a primera de golpe.... tambien se le limpio inyectores cambio de bujias filtro de la gasolina cambio de acite etc...... por favor necesito que me ayuden o me digan cual puede ser la falla.... nose cual sera la falla gracias y buen dia

jopd
**
0/0 Gracias
28 Mensajes
3 Reputación
Re: ayuda urgente mi volvagen caddy 2008 se apaga cuando estoy rodando o parado
« Respuesta #1 en: Viernes, 24 de Julio de 2009, 17:37:34 »
Hola!

Lo único que se me ocurre es que los cables de las bujías estén dañados.Cuando dices que el motor te va recortando como si estuvieses con la 2º puesta y se te para,¿te va dando tirones hasta pararse?Si es así casi seguro es lo que te digo.De toda formas si tu coche es del 2008 tendrá pocos kms y no es normal esta avería salvo que te hayan salido defectuosos de fábrica.

El coche aun está en garantía,no?Si es así vete a la casa y exige el arreglo

jjgr
*
0/0 Gracias
14 Mensajes
2 Reputación
Re: ayuda urgente mi volvagen caddy 2008 se apaga cuando estoy rodando o parado
« Respuesta #2 en: Sábado, 25 de Julio de 2009, 18:50:26 »
Desmonta el conector que enchufas al sensor Map y comprueba que los conectores no esten sulfatados, es una causa no muy comun pero se puede dar. 

walems
**
0/0 Gracias
197 Mensajes
8 Reputación
Re: ayuda urgente mi volvagen caddy 2008 se apaga cuando estoy rodando o parad
« Respuesta #3 en: Lunes, 27 de Julio de 2009, 05:01:08 »
Hola
Cambiaste el MAP y sigue prendiendo la luz del ckec , revisaste nuevamente que falla salio?
Si sale la misma falla puede que tengas problemas de cableado y no justamente del sensor
El diagnostico dice MAP (Por mal funcionamiento del mismo o por que no le llega la señal correspondiente)
Salludos y suerte..!

 

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
2 Respuestas
3402 Vistas
Último mensaje Miércoles, 03 de Febrero de 2010, 03:56:06
por luis_t632
0 Respuestas
1323 Vistas
Último mensaje Martes, 18 de Mayo de 2010, 00:24:06
por hernan7
0 Respuestas
1942 Vistas
Último mensaje Viernes, 18 de Marzo de 2011, 19:07:13
por orlando rafael
3 Respuestas
2048 Vistas
Último mensaje Sábado, 02 de Junio de 2012, 17:04:16
por THELUXE85
3 Respuestas
1289 Vistas
Último mensaje Viernes, 26 de Septiembre de 2014, 02:52:55
por c3carecarcenter

Boletín

Utilizamos cookies propias, al continuar navengando por el sitio aceptas nuestra política de cookies.

Aceptar