Loading

Autor Tema: Problemas en el encendido de Swift 1.6-16v  (Leído 2438 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado
  • ve

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Problemas en el encendido de Swift 1.6-16v
    « en: Viernes, 24 de Junio de 2011, 03:33:36 »
    Poseo un swift com motor 1.6-16v carburado,debido a que el motor original ya estaba en malas condiciones,lo bajè y monte un motor de un esteem 1.6-16v año 2002,a este motor le eliminè el sistema de inyecciòn y coloquè el multiple de admisiòn carburado previamente fabriquè un flanche para tapar los conductos de los inyectores,el arbol de levas le eliminè el sensora y se modificò para usar la distribuciòn del swift, ahora bien el problema està en què tengo problemas de què el motor no quiere encender.¿Què otra cosa deberìa revisar para solventar el problema?

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    1 Respuestas
    2811 Vistas
    Último mensaje Sábado, 17 de Enero de 2015, 21:01:41
    por johanny76
    1 Respuestas
    2110 Vistas
    Último mensaje Sábado, 05 de Julio de 2008, 01:22:38
    por hyundaipepe
    2 Respuestas
    3118 Vistas
    Último mensaje Sábado, 17 de Enero de 2015, 20:57:55
    por johanny76
    1 Respuestas
    4288 Vistas
    Último mensaje Martes, 01 de Febrero de 2011, 23:46:56
    por joseari
    0 Respuestas
    1399 Vistas
    Último mensaje Lunes, 13 de Diciembre de 2010, 21:05:28
    por karraskiyo