Loading

Autor Tema: subaru legacy 93  (Leído 4674 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado
  • us

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    subaru legacy 93
    « en: Domingo, 12 de Octubre de 2008, 23:24:04 »
    hola compas nesesito de su ayuda..tengo un mes que compre un subaru legacy 1993 y no le puedo encontrar
    una falla que trae...lo hechas a jalar y jala perfectamente un rato derrepente se mata y lo dejas un momento y vuelve a jalar
    ya le cambie la bomba de la gasolina y varios censores y sigue igual agradesco mucho su ayuda.

    Responder

    Desconectado
  • sv

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: subaru legacy 93
    « Respuesta #1 en: Sábado, 06 de Diciembre de 2008, 17:35:39 »
    es muy probable que traigas una bobina de encendido defectuosa , que ande ya mucha resistenia y por lo mismo se calienta , para probar le puedes poner algo humedo al rededor de ella como un paño que ande humedo , si asi no te falla es la bobina que de cambiarse.

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    4 Respuestas
    5550 Vistas
    Último mensaje Sábado, 23 de Octubre de 2010, 14:25:00
    por peloncini
    0 Respuestas
    1449 Vistas
    Último mensaje Jueves, 15 de Julio de 2010, 06:03:13
    por elex
    1 Respuestas
    2753 Vistas
    Último mensaje Viernes, 20 de Mayo de 2011, 17:02:17
    por Adri
    1 Respuestas
    3797 Vistas
    Último mensaje Domingo, 12 de Junio de 2011, 08:31:52
    por jor/r
    1 Respuestas
    1806 Vistas
    Último mensaje Lunes, 26 de Diciembre de 2011, 14:27:23
    por RENILLO