Loading

Autor Tema: tengo problemas con mi renault clio rn 92  (Leído 8134 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado
  • cl

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    tengo problemas con mi renault clio rn 92
    « en: Lunes, 24 de Diciembre de 2007, 02:40:12 »
    ojala alguien me pueda ayudar, mi clio gasta demasiado combustible, tira humo nefro por el escape. no es problema de bujias, tiene todo correcto, tampoco perdidas ni fugas, es problema de carburador? el sistema de inyeccion es monopunto? o es un carburador convencional. espero me ayuden, he recorrido talleres sin encontrar respuesta, al parecer el modelo no se conoce mucho. saludos cordiales.

    Responder

    Desconectado
  • mx

    Usuario Profesional
    ****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: tengo problemas con mi renault clio rn 92
    « Respuesta #1 en: Lunes, 24 de Diciembre de 2007, 04:36:58 »
    Hola, mira por ahi necesito saber si trae exactamente carburador, que no creo pues es modelo 92, me imagino que es TBI, ya que esto de ( MONOPUNTO ) no me es familiar y no se a que te refieras, solo dime si en el cuerpo de aceleracion trae un inyector ( lo que antes era el carburador ) se debe de ver que inyecta la gasolina a travez de un inyector electrico en la parte superior del cuerpo de aceleracion, Aqui el humo negro se debe a exceso de combustible, esto se puede deber a varias cosas,
        .- Mala calibracion de las bujias, es la principal causa, muchos piensan que por comprar bujias que ya vienen calibradas resuelve su problema, esto es mentira ya que no sabemos cual fue su manejo y si se golpearon en algun momento, a no ser que traiga bujias de doble catodo ya que es mas dificil que se descalibren.
        .- Cuerpo de aceleracion sucio, en los carros actuales se encuentra una valvula que se le conoce como IAC. y que se encarga de regular el paso de aire en marcha minima, si esta valvula se llena de mucho carboncillo se llega a atorar y el paso de aire puede ser excesivo o deficiente dependiendo de las causas que lo origina, es importante darle su servicio de mantenimiento regularmente de acuerdo a las especificaciones del fabricante.
        .- Otra de las causas bien puede ser el sensor de oxigeno, pero para esto te tiene que encender una luz que indica falla del motor, o check engeen.
        .- Tambien tendrias que checar si la presion de la bomba de gasolina es la correcta.y verificar que el sistema este trabajando bien.
        .- Por ultimo revisa que la inyeccion se vea en forma de abanico y que no gotee o escurra, ya que bien puede estar dañado el sello que se encuentra en la base del inyector.
          Espero que alguno de esto te sirva de base para resolver tu problema, ya que por lo general son los puntos que con mayor frecuencia provocan este tipo de problema, cualquier duda haznola saber, o cualquier variacion, para asi poder ayudarte mejor. Suerte.

    Responder

    Desconectado
  • cl

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: tengo problemas con mi renault clio rn 92
    « Respuesta #2 en: Viernes, 11 de Enero de 2008, 00:21:01 »
    hola amigo, gracias por tu ayuda, poco a poco me interiorizo en mi auto. con respecto a lo que no me entendiste (monopunto), es el sistema de inyección que utiliza una única válvula de inyección para los distintos cilindros del motor, creo, por lo poco que he investigado,que no trae sensor de oxigeno por el hecho de no ser catalítico. en el tema de bujías, un mecánico las regulo y el problema persiste; yo no conozco bien el sistema de carburadores o cuerpo de aceleración, tengo la duda sobre eso, tiene una garganta y una"latita redonda" dentro de esta garganta, sobre ella hay un "tubito" que tira bencina, no tiene aspecto de inyector. creo que teniendo claro esto se pueden ir descartando cosas, disculpa mi ignorancia y gracias nuevamente.

    Responder

    Desconectado
  • mx

    Usuario Profesional
    ****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: tengo problemas con mi renault clio rn 92
    « Respuesta #3 en: Viernes, 11 de Enero de 2008, 02:27:04 »
     Del tubito que dices no se ve ningun cable conectado ? este se debe de ver a simple vista encima del tubito, si no ves ningun cable es carburado. Aparte por lo que pones deduzco que tu clio es de carburador, y puede ser que este mal carburadoro o alguna esprea este tapada, ya que el humo negro, nos dice que es exceso de combustible, de paso revisa que la junta de la base del carburador no este dañada por lo general cuando se caña se escucha una entrada de aire como un silvido, ( tambien puedes probar hechandole al rededor de la base del carburador un poco de carbuclean, si hay alguna fuga o entrada de aire tendras un cambio demasiado notorio en el motor ) obviamente esta prueba la haces con el motor funcionando.
     Ahora por el lado de afuera deberas de ver un tornillo que regula el paso de combustible y otro que regula el paso del aire, uno debe de ser mas grueso que el otro y traera un resorte para mantener la tension y no se afloje, gira primero uno hasta el punto que el carro se quiera apagar y lo regresas una vuelta, luego gira el otro hasta que el carro se quiera apagar y lo regresas igual a que se mantenga el carro prendido y uniforme, ahora el de combustible sera aquel que con una media vuelta a la derecha o izquierda el motor se acelere o se apague y el de aire sera aquel que puedas girar el tornillo mas de dos vueltas a la izquierda y empiezes a escuchar como entra mas aire cada vez, recuerda esto el de combustible  debera de llevar una media vuelta desde su tope hacia afuera y el de aire se regula desde su tope de apriete de tres a cuatro vueltas a la izquierda, cuando veas que ya no sale humo negro y el motor se oye normal ahi esta regulado.
      Te aclaro se nesecita otras calibraciones, pero esto te puede ayudar un poco sobre todo a conocer mas tu carro, pues muchisima suerte y en lo que pueda ayudarte.   

    Responder

    Desconectado
  • es

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: tengo problemas con mi renault clio rn 92
    « Respuesta #4 en: Sábado, 26 de Enero de 2008, 13:07:16 »
    hola, yo tuve un renault clio 1.4 rt del año 92 y me pasaba lo mismo, gastaba una barbaridad, al final lo lleve al taller, me cambiaron la junta de goma que va en la base del carburador y todo arreglado, aunque para el coche que era seguia gastando bastante, incluso gasta mas que el 1.8 16v que tengo ahora, supongo que porque es inyección, un saludo y espero que lo soluciones

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    0 Respuestas
    2842 Vistas
    Último mensaje Lunes, 06 de Noviembre de 2006, 13:48:35
    por gelcables
    1 Respuestas
    2693 Vistas
    Último mensaje Jueves, 08 de Mayo de 2008, 17:32:57
    por damian23
    1 Respuestas
    4882 Vistas
    Último mensaje Viernes, 05 de Marzo de 2010, 08:55:47
    por vng
    4 Respuestas
    8557 Vistas
    Último mensaje Miércoles, 16 de Junio de 2010, 23:27:24
    por verofer