Se para al ralenti.
Leído 2914 veces
ArturoJimenez
*
0/0 Gracias
3 Mensajes
0 Reputación
Se para al ralenti.
« en: Miércoles, 20 de Junio de 2007, 16:09:41 »

Hola!

Tengo un Megane 1.6 inyección ,que al ralenti me baja de revoluciones con continuas oscilaciones hasta que se para el motor, parándose éste cada vez más a menudo. En marcha cada vez responde peor el acelerador yendo el coche unas veces a tirones y otras veces sin fuerza. Sabéis lo que puede pasar?..., ¿Os arriesgaríais a intentar arreglar el problema vosotros?

Un saludo y gracias por vuestra atención,

starwack
***
0/0 Gracias
416 Mensajes
40 Reputación
Re: Se para al ralenti.
« Respuesta #1 en: Miércoles, 20 de Junio de 2007, 19:54:00 »
Podria ser cosa de bujias, o una toma de aire en la admision, o un filtro de combustible obstruido....., con los datos que das se me ocurren un buen monton de sitios que mirar. Intenta dar mas datos, tipo de motor, año de fabricacion.....
         Un saludo

ArturoJimenez
*
0/0 Gracias
3 Mensajes
0 Reputación
Re: Se para al ralenti.
« Respuesta #2 en: Miércoles, 20 de Junio de 2007, 22:07:32 »
El motor ya lo he comentado que es un 1.6 inyección de gasolina del 98.Las bujias estan nuevas el filtro del aire también.El filtro de la gasolina tiene año y medio. Tambien decir que la avería va a más. Antes se me paraba en ocasiones contadas y no me iba a tirones el coche, ahora se me para la mitad de las veces al ralenti, y cada vez responde peor a la aceleración en marcha.

Un saludo.

starwack
***
0/0 Gracias
416 Mensajes
40 Reputación
Re: Se para al ralenti.
« Respuesta #3 en: Miércoles, 20 de Junio de 2007, 22:09:33 »
Quizas deberia vertelo un mecanico, pero yo creo que tienes una toma de aire en la admision

ArturoJimenez
*
0/0 Gracias
3 Mensajes
0 Reputación
Re: Se para al ralenti.
« Respuesta #4 en: Miércoles, 20 de Junio de 2007, 22:27:58 »
Creo que eso va a tocar.

Gracias por responder, saludos!

el remisero
****
2/0 Gracias
632 Mensajes
121 Reputación
Re: Se para al ralenti.
« Respuesta #5 en: Jueves, 21 de Junio de 2007, 01:40:43 »
deberias primero llevarlo a que le hagan un chequeo a ver si hay algun componente defectuoso, pareciera ser problema de sensor de punto muerto y rpm

 

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
4 Respuestas
2237 Vistas
Último mensaje Martes, 25 de Marzo de 2008, 03:12:54
por jogma
1 Respuestas
1911 Vistas
Último mensaje Miércoles, 19 de Marzo de 2008, 22:17:29
por hyundaipepe
4 Respuestas
3565 Vistas
Último mensaje Jueves, 02 de Febrero de 2012, 19:08:48
por snaker
1 Respuestas
1116 Vistas
Último mensaje Domingo, 13 de Mayo de 2012, 23:47:34
por jal
2 Respuestas
2126 Vistas
Último mensaje Lunes, 28 de Enero de 2013, 22:46:51
por jorgereels

Boletín

Utilizamos cookies propias, al continuar navengando por el sitio aceptas nuestra política de cookies.

Aceptar