Renault Symbol (Clio Sedan, Platina, Thalia) 2007, Sin fuerza, mucho consumo.

Renault Symbol (Clio Sedan, Platina, Thalia) 2007, Sin fuerza, mucho consumo.
6062
29 Jun 10, 01:35
Martes, 29 de Junio de 2010, 01:35:24
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
En Colombia se le conoce como Symbol, en mexico es un nissan platina, en francia es un Clio Sedan, en otras partes es un thalia.... en fin... tengo el siguiente problema con el mio.

Mi carro tiene 72mil Kilometros, es un modelo 2007 y motor 1.4 16V, lo compre usado hace poco y funciono bien los primeros dias (creo que lo medio arreglaron para venderlo), ahora tengo 2 principales problemas, que consideron son parte del mismo.

1. Consume demasiada gasolina (30 - 32 KM/gl)

2. No tiene fuerza ni potencia, no corre o pasa los 125 130 Km/H

Se que estos carros, hacen mas de 50 Km/Gl, y llegan hasta los 160, 170, o mas Km/H (lo digo porque la esposa de mi hermano tiene uno 2006 y funciona de maravillas), pero el mio no.

El carro al encenderlo, (nunca falla en el arranque), prende con las revoluciones muy bajas (el tablero no tiene medidor de revoluciones) y se siente que tiembla mucho el motor, ademas que por el escape o mofle, sale un ruido muy particular, que no es propio de ningun carro del mundo, me perdonaran pero suena como una sinfonia de PEDOS.


cuando prendo el Aire acondicionado del carro, el motor baja aun mas las revoluciones y duras penas sostiene el motor para que no se apague y el aire este en marcha.

lo lleve a un mecanico (el cual sospecho me estafó) y lo unico que le hizo fue limparle los inyectores, cambiarle las bujias, y cambiar el filtro de combustible, y luego de ese mantenimiento como el carro continuo igual, lo unico que em dijo fue que era culpa del aire acondicionado, que lo llevara a un especialista de aires, que era el que ocasionaba ese comportamiento.


Alguien tiene IDEA de que puede ser, asi cuando lo lleve de nuevo a un mecanico (UNO DE VERDAD), no trate de estafarme?
  • 0 Votos
29 Jun 10, 22:17
Martes, 29 de Junio de 2010, 22:17:07
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
hacer test al sistema de inyección posible daño bobinas de encendido, pero el ctest es más efectivo
  • 0 Votos
04 Jul 10, 15:32
Domingo, 04 de Julio de 2010, 15:32:00
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Muchas gracias... definitivamente era 1 de las bobinas, la cambie por una marca valeo que me dijeron son las originales, y quedo funcionando de maravillas ahora toca mirar si ya cambio el consumo o quedo igual.

PD: eso de que las bobinas son caras es falso.... me costo COP: 80.000 puesta.
  • 0 Votos

Temas similares
0
3294
10 oct 2009 19:16
Falla presion de aceite en renault symbol
Iniciado por JesusMTruyolC
2 Respuestas 4707 Vistas
04 nov 2011 19:43
2
4707
04 nov 2011 19:43
problema encendido renault symbol 2002
6 Respuestas 6820 Vistas
17 abr 2013 23:04
6
6820
17 abr 2013 23:04