Problemas en el motor de arranque
Le铆do 93817 veces
Juan_ma
*
0/0 Gracias
12 Mensajes
0 Reputaci贸n
Problemas en el motor de arranque
« en: Mi茅rcoles, 31 de Enero de 2007, 04:02:18 »
Hola amigos, los molesto otra vez con una consulta. Que puede causar que al tener el motor con temperatura, al intentar arrancar, es como si el motor de arranque estuviera totalmente bloqueado. En la medida que el motor del auto se enfr铆a, el motor de arranque tambi茅n comienza a dar se帽ales de vida. A los de 15 o 20 minutos de enfriarse el motor de arranque gira lento y pesado y los 30 o 40 minutos su funcionamiento es casi normal. 驴Alguien tiene alguna idea de lo pasa? Creo necesario aclarar que ya se le hizo un servicio de mantenimiento al motor de arranque que incluy贸 un cambio de carbones, limpieza y lubricaci贸n completa, pero a pesar de ello el problema persiste.

Datos del completos: Renault Clio RSI 1,8 - Motor de 4 cilindros y 8 valvulas SOHC y el motor de arranque es Valeo (por si de algo sirve).

electra
****
2/0 Gracias
587 Mensajes
76 Reputaci贸n
Re: Problemas en el motor de arranque
« Respuesta #1 en: Mi茅rcoles, 31 de Enero de 2007, 04:58:35 »
amido desarmas tu motor de arranque y limpialo , verifica los carbones y el reductor que es de material plastico , engrasa los engranajes y bujes del eje, verifica que 茅stos no tengan huelgo, ranura el colector de carbones y si esta muy rayado hazlo tornear.
ingeniero

Responder

Juan_ma
*
0/0 Gracias
12 Mensajes
0 Reputaci贸n
Re: Problemas en el motor de arranque
« Respuesta #2 en: Mi茅rcoles, 31 de Enero de 2007, 20:02:34 »
Amigo electra, a pesar de que al motor de arranque se le hizo un mantenimiento hace apenas unas semanas, segu铆 tu consejo y lo volv铆 a desarmar para verificar sus partes, carbones, reductor, engranajes, bujes, etc.  Todas las piezas presentan buenas condiciones. Probado afuera funciona bien y tambi茅n colocado en el motor pero en fr铆o. Luego en caliente la falla se vuelve a presentar.

La pregunta que se me viene en mente es si existe alguna posibilidad que alg煤n otro componente (sensor, relay o incluso el propio solenoide del motor de arranque) en condiciones de temperatura elevada fallase y pudiera repercutir en el funcionamiento  del motor de arranque. No se si esto es posible. Un abrazo y espero tu respuesta.

electra
****
2/0 Gracias
587 Mensajes
76 Reputaci贸n
Re: Problemas en el motor de arranque
« Respuesta #3 en: Jueves, 01 de Febrero de 2007, 03:34:48 »
si puenteas el terminal del selenoide de arranque con el positivo de la bateria podras comprobar si es el motor de arranque el que falla en caliente, si no fuese as铆 el inconveniente puede estar en la linea del interruptor de arranque, que podras puentear detras de la llave y si asi arranca tambien , cambia el interruptor por un valeo original.
ingeniero

Responder

Juan_ma
*
0/0 Gracias
12 Mensajes
0 Reputaci贸n
Re: Problemas en el motor de arranque
« Respuesta #4 en: Jueves, 01 de Febrero de 2007, 06:25:12 »
Bien electra, seguir茅 tu consejo para ver que pasa y mantendr茅 al tanto. Un abrazo y gracias.

el remisero
****
2/0 Gracias
632 Mensajes
121 Reputaci贸n
Re: Problemas en el motor de arranque
« Respuesta #5 en: Jueves, 22 de Marzo de 2007, 18:01:37 »
te cuente un secreto, en el 95% de los casos es la bobina de arranque o inducido es la causante de tus fallas, seguramente esta desoldada en unas de sus puntas al colector y es justamente esa la falla que te hace, o la aislacion del inducido esta defectuosa y cuando se calienta el cobre se dilata y se pone a masa y produce ese efecto tambien,ademas cerciorate de que los bujes o rodamientos que tenga esten en buen estado y no tengan juego execesivo

pinocho
*
0/0 Gracias
1 Mensajes
0 Reputaci贸n
Re: Problemas en el motor de arranque
« Respuesta #6 en: Mi茅rcoles, 23 de Abril de 2008, 01:07:07 »
yo tuve el mismo problema que vos antes de escanearlo me dijo que tenia problemas en el arranque en frio le costaba en caliente lo paraba y no andaba lo tenia que dejar unos 15 minutos y me arrancaba lo hice escanear y me salto cambiar sensor rpm al volante que genera chispa a la bobina se lo cambie y arregle el arranque y se termino el problema espero que te sirva

lmu
*
0/0 Gracias
1 Mensajes
0 Reputaci贸n
Re: Problemas en el motor de arranque
« Respuesta #7 en: Jueves, 28 de Agosto de 2008, 16:26:37 »
Los problemas mas comunes que se pueden detectar ante los sintomas mencionados anteriormente son :
1.- bujes con demasiado desgaste
2.- porta escobillas con carbones muy cortos y/o desgastados
3.- colector del inducido sucio con restos de carb贸n
4.- resistencia de los campos en cortocircuito producto de la falta de barniz aislante (esta ultima
     una de las causas que no se pueden detectar f谩cilmente y que enga帽an a cualquiera que revise
    al ojo un motor de arranque para esto se deben testear los campos. estos entran en cortocircuito
    al dilatarse la resistencia  producto de la temperatura y entran en contacto entre si produciendo
    la disminuci贸n del campo magn茅tico que debe formar esta fundamental pieza del motor de
    arranque.

                                                                 espero que esto les sirva.

ELEC.3G
ELEC.3G
Visitante
0/0 Gracias
1 Mensajes
0 Reputaci贸n
Re: Problemas en el motor de arranque
« Respuesta #8 en: Jueves, 09 de Octubre de 2008, 17:21:37 »
Hola cuando aparece este tipo de falla lo primero que hay que hacer es probar el motor de arranque libre. Sacar el cable que alimenta el encendido con el motor detenido y en caliente y luego dar arranque desde la llave. El motor no va a arrancar. Si el motor de arranque gira de una forma normal significa que el problema esta en la puesta a punto del encendido, si la falla persiste entonces si sacar el motor de arranque para su reparaci贸n.

Dimar
*
0/0 Gracias
6 Mensajes
0 Reputaci贸n
Re: Problemas en el motor de arranque
« Respuesta #9 en: Viernes, 10 de Octubre de 2008, 04:28:20 »
Hola

Todo lo nuevo al final se da帽a, y si lo reparas no durara como el nuevo, mi concejo es cambiarlo por uno nuevo, total vale la pena si pasaras unos cuantos a帽os sin problema de arranque (motor de arranque).

Mi carro es un Renault 5 y llegue a tener ese mismo problema y la "tecnologia" del motor de arranque que trae originalmente no es muy buena, revisando en la pagina de mercado libre (venezuela, en otros paises deberia haber tambien) encontre unos motores de arranque con una tecnologia muy diferente (no sabria explicar, creo que es la misma que utilizan los carros mas nuevos) que si se calientan no producen el fallo y como dijo el compa帽ero: "la aislacion del inducido esta defectuosa y cuando se calienta el cobre se dilata y se pone a masa y produce ese efecto tambien" cosa que no sucede con estos motores de arranque, ya va para un a帽o y medio y funciona espectacular.

Suerte y exitos!!  O0

segovia_patricio@hotmail.
***
0/0 Gracias
398 Mensajes
22 Reputaci贸n
Re: Problemas en el motor de arranque
« Respuesta #10 en: S谩bado, 11 de Octubre de 2008, 04:05:00 »
Tu problema esta en el circuito del motor de arranque. Haz revizar toda la linea cuando el arranque falle. En algun punto, desde el switch o encendedor/llave hasta rele, fusible o simplemente cables se abren con la temperatura. Es probable que sea el switch o los cables que estan cerca del motor (caliente). Recuerda que el motor de arranque se usa solo unas 6 veces en el dia y no mas de 4 segundos en total asi que por lo general no debe calentarse en exceso.
En el caso del switch, este opera y trabaja con corriente todo el tiempo que el coche esta encndido y puede sufrir calentamiento y abrir parte del circuito del motor de arranque.
Suerte y espero tus avances con el coche.

elenuska
*
0/0 Gracias
1 Mensajes
0 Reputaci贸n
Re: Problemas en el motor de arranque
« Respuesta #11 en: Lunes, 22 de Marzo de 2010, 00:58:54 »
hola, acabo de hacerme socia aki porque necesito a ver si alguien me puede ayudar, antes de llevarlo a un mecanico pa que me claven....mi duda, es qeu de buenas a primera se me ha kedao el coche sin bateria , habiendolo cojio el mismo dia, pero sin nada nada de bateria, no hace ni el amago de arrancar, asi queno se si es de la bateria o del motor de arranque, como puedo saber donde esta el fallo隆? me dijero qeu si es del motor de arranque aunke le pongas las pinzas no arrancaria, es eso cierto, porfavor si alquien me puede ayudar qeu me escriba a mi email, helenuky69@hotmail.com muchas gracias

Kangoo
**
0/0 Gracias
52 Mensajes
4 Reputaci贸n
Re: Problemas en el motor de arranque
« Respuesta #12 en: Domingo, 28 de Marzo de 2010, 00:04:46 »
Hola. Por si acaso sea algo similar, lee el mensaje en 茅ste mismo foro, "Electroventilador Kangoo falla en caliente". Tambi茅n es un Valeo y los dos electroventiladores que he comprado fallan igualmente en caliente.

yanfil72
**
0/0 Gracias
177 Mensajes
21 Reputaci贸n
Re: Problemas en el motor de arranque
« Respuesta #13 en: Domingo, 28 de Marzo de 2010, 15:20:13 »
  Hola, pues tendras que sacar el motor de arranque y cambiarle los bujes porque al parecer se dilatan y se aprieta el eje del motor de arranque, es lo unico que se me ocurre, y lo digo por sentido comun, no porque haya tenido esa experiencia, saludos.

marcelo55
*
0/0 Gracias
1 Mensajes
0 Reputaci贸n
Re: Problemas en el motor de arranque
« Respuesta #14 en: Jueves, 29 de Abril de 2010, 05:22:59 »
buenas,queria ver si me pueden dar una mano ya que cambie los bujes,carbones,automatico,bendix y bobina del motor de arranque y tanto en frio como en caliente hay veces que gira como pesado y no arranca y de golpe gira rapido y arranca encehuida,ya probe conectando directamente el motor de arranque a la bateria y tambien hace el mismo sintoma,fuera del vehiculo anda perfecto se ve que la falla la hace cuando hace fuerza,espero que me puedan dar una mano ya que no se me ocurre que mas probar.muchas gracias.sldos

colo
*
0/0 Gracias
17 Mensajes
1 Reputaci贸n
Re: Problemas en el motor de arranque
« Respuesta #15 en: Lunes, 03 de Mayo de 2010, 03:33:21 »
fijate porque los renault tienen una chapa que repele el calor del escape a veces te arreglan el motor de arranque y no le ponene la chapa, entonces el calor del escape va todo sobre el arranque y no gira, si podes conseguito una lamina de amianto y embolve el arranque, porque el amianto repele la temperatura, espero que te sirva y que soluciones el problema, un abrazo

Tamara
*
0/0 Gracias
1 Mensajes
12 Reputaci贸n
Re:Problemas en el motor de arranque
« Respuesta #16 en: Jueves, 12 de Abril de 2012, 23:10:19 »
Hola Juan Ma:

Espero te encuentres bien, te contacto porque tengo exactamente el mismo problema y me gustar铆a saber como lo solucionaste, yo ya estoy vuelta loca porque mi mecanico dice que ya le hizo la mantencion al motor de partida pero no pasa na, sigue con la misma pana

te agradecer铆a demasiado tu respuesta

infotep
*
0/0 Gracias
1 Mensajes
12 Reputaci贸n
Re:Problemas en el motor de arranque
« Respuesta #17 en: Mi茅rcoles, 20 de Junio de 2012, 06:30:56 »
amigo ,si verificaste internamente i todo esta bien , as contacto entre el cable de la bateria i el interno del motor . eso produce un sonido de aceleracion . si es si . verifica el automatico del motor de arranque . si los contactos esta bien , si esta bien los contactos . entonces instalas un realay no en la caja de fusible . vaz a tomas otro cable directo de la bataria i lo llevas al numero 30 del relay ,  luego el num 86 va ala linea de estar (debes cortar para interrumpir) i la otra linea que queda suelta depues de cortar el star , colocala en el numero 87 del relay , i el numero 85 es tierra , nota 87A no lo usaras . creo que tu fallas esta ahy   ???

bork
*
0/0 Gracias
2 Mensajes
42 Reputaci贸n
Re:Problemas en el motor de arranque
« Respuesta #18 en: Jueves, 13 de Diciembre de 2012, 10:58:44 »
Hola. Tengo un problema con el arranque de mi coche y no he encontrado a煤n informaci贸n para hacer un diagn贸stico y poder repararlo. La falla no es constante, sucede de tanto en tanto. Siempre con el motor en frio por la ma帽ana. Al girar la llave y darle arranque, nada. Ni ruido, ning煤n "clack" se oye, ni movimiento de motor de arranque. Cuando sucede esto, unos cuantos golpes en el motor de arranque y listo, arranca sin problema. Estoy un poco desorientado, en un primer momento pens茅 en los carbones, pero luego le铆 que deber铆a escuchar el "clack" del solenoide (creo que ese es el nombre).
Bueno, espero puedan ayudarme. Gracias!

carlosgarv
*
0/0 Gracias
1 Mensajes
12 Reputaci贸n
Re:Problemas en el motor de arranque
« Respuesta #19 en: Martes, 26 de Febrero de 2013, 19:22:11 »
Buenas Tardes Amigos del foro necesito su ayuda urgente me estoy volviendo loco lo que pasa es que tengo un volskwagen jetta del a帽o 92 con problemas de encendido lo que pasa es que hace un tiempo al momento de encender el auto solo se escuchava un clic clac y no arrancaba bueno lo lleve ayer donde un ectromecanico y le cambio el portacarbones y el solenoide por unos totalemente nuevos y adem谩s el chanchito solenoide que va a parte para darle fuerza al encendido pero sorpresa hoy en la ma帽ana volvi贸 a tener el mismo problema es como si algirar la llave no hiciera contacto para que gire el motor de arranque le tuve que dar cuatro veces a la llave y porfin arranco no se a que se debe este problema urgente necesito su ayuda y experiencia para poder solucionarlo..

Nota: lo lleve a 4 electromec谩nicos y me dijeron que era el motor de arranque y ya le cambie casi todo.

 

Temas similares

Icono Asunto / Iniciado por Respuestas 脷ltimo mensaje
15 Respuestas
73245 Vistas
脷ltimo mensaje Domingo, 11 de Septiembre de 2011, 21:50:21
por arcanx
3 Respuestas
5180 Vistas
脷ltimo mensaje Martes, 21 de Octubre de 2008, 06:16:37
por jor/r
1 Respuestas
5075 Vistas
脷ltimo mensaje Martes, 02 de Febrero de 2010, 12:07:51
por RAYCASTA
3 Respuestas
4031 Vistas
脷ltimo mensaje Viernes, 20 de Agosto de 2010, 00:43:39
por ANUBUSSS
0 Respuestas
823 Vistas
脷ltimo mensaje Jueves, 14 de Marzo de 2013, 21:45:02
por luis130766

Boletín

Utilizamos cookies propias, al continuar navengando por el sitio aceptas nuestra política de cookies.

Aceptar