Problemas al arrancar mi coche : URGENTE!!

31 Oct 07, 15:45
Mi茅rcoles, 31 de Octubre de 2007, 15:45:09
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputaci贸n 0
Hola a todo el mundo!!! Tengo el siguiente problema haber si me lo podeis solucionar alguno vereis:
Hace dos dias y despues de llevar como una semana sin tocarlo, al arrancar el coche resulta que no arranca, giras la
llave y no hace ruido el motor ni nada. Yo sospecho que puede ser de la bateria que se haya descargado, aunke los testigos del salpicadero se me encienden, y estoy pensando en comprarme un cargador para el coche de bateria, antes de llevarlo al taller. El coche no tiene ni un mes y me lo compre de 2潞 mano, es un Megane Classic diesel.
Cual puede ser el problema?
Saludos
  • 0 Votos
31 Oct 07, 16:03
Mi茅rcoles, 31 de Octubre de 2007, 16:03:03
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputaci贸n 0
Alex; Fijate primero la carga de Bateria con un tester, al que colocaras en escala para medir corriente cont铆nua, Con motor y luces apagadas si la lectura es entre los 12,5 a 12,7 voltios - la bateria est谩 bien -
Otra comprobaci贸n es ver si llega corriente a las bujias de precalentamiento, Si tienes buena carga en la bater铆a, comprueba con el testar si llega corriente a las mismas o tambien conectas un cable directo del borne positivo a las bujias para producirles un calentamiento directo ( ser铆a bueno que te ayude alguien ) durante 10 segundos y luego da arranque.
Bueno son dos comprobaciones r谩pidas de realizar antes de llevarlo al mec谩nico.
Desde C贸rdoba - Argentina
Saludos
  • 0 Votos
31 Oct 07, 16:38
Mi茅rcoles, 31 de Octubre de 2007, 16:38:27
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputaci贸n 0
Gracias bichocantor, pero un tester de esos lo puedo comprar en una tienda de productos de automovil? como se usa?
Gracias
  • 0 Votos
01 Nov 07, 03:39
Jueves, 01 de Noviembre de 2007, 03:39:35
****
Votos recibidos 3
Votos emitidos 0
Mensajes 712
Reputaci贸n 139
Hola ,alex una forma mas facil y rapida es la sig: enciende las luces y que alguien le de marcha si ves que las luces se apagan la bateria esta descargada, si las luces no se apagan entonces es otro tu problema ya sea marcha o sw. Primero checa que las terminales de la bateria no esten haciendo mal contacto. Suerte.
  • 0 Votos
01 Nov 07, 21:30
Jueves, 01 de Noviembre de 2007, 21:30:08
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputaci贸n 0
hola probablemente tu problema es del motor de arranque
  • 0 Votos
02 Nov 07, 02:50
Viernes, 02 de Noviembre de 2007, 02:50:42
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputaci贸n 0
Estoy de acuerdo, lo mas probable es que sea el motor de arranque. prueba dandole unos golpes suaves con una herramienta,  enciende y visita al electrisista para mantenimiento
  • 0 Votos
02 Nov 07, 13:55
Viernes, 02 de Noviembre de 2007, 13:55:50
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputaci贸n 0
Respecto a los "tester" lo compras en casa de articulos de electronica, estos aparatos tienen varias escalas como ser, resistencia, corriente continua y variable etc.
Pero no te compliques pide ayuda a alg煤n amigo si lo tiene o recurre al mecanico electricista, personalmente y a la distancia me inclino hacia bateria, no obstante si quieres golpear al pobre burro de arranque, dale y ojo con las patadas :D,
Chee es solo broma.
Saludos
  • 0 Votos
09 Nov 07, 22:06
Viernes, 09 de Noviembre de 2007, 22:06:40
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputaci贸n 0
Alex, te pareceder una chorrada lo que te voy a contar pero a m铆 me pasaba lo mismo en un bmw 320 diesel.
cuando le daba la gana no arrancaba y sabes lo que hac铆a ? pues sacaba la llave, cerraba con el cierre centralizado, volvia a poner la llave y lo intentaba de nuevo. Asi una y otra vez hasta que me arrancaba.

...lo mejor de todo, fue un dia que v铆 a un amigo de mi padre con un super audi A8 con el mismo problema. Le dije que quitara la llave, etc... etc... y le funciona el truco... no s茅 porque me lo hac铆a pero al final, eso me funcionaba.

suerte!
  • 0 Votos
10 Nov 07, 01:54
S谩bado, 10 de Noviembre de 2007, 01:54:57
***
Votos recibidos 0
Votos emitidos 0
Mensajes 399
Reputaci贸n 22
Primero revisa los cables y bornes de bateria, que esten bien limpios y firmemente conectados. Confirma que el vehiculo no tiene algun bloqueo de seguridad que desconozcas. Si el carro encendia normalmente antes de pararlo dos semanas, el problema es la bateria, o se descarg贸 por los aparatos encendidos dentro del vehiculo o est谩 da帽ada.

Un consejo practico es que consigas una bateria prestada de un amigo en buen estado y se la cambies momentaneamente. Intenta dar arranque. Si el carro arranca, el problema esta en la bateria, o en el alternador.

Si el carro no arranca, confirma que escuchas un CLICK cerca del motor. Si escuchas el CLICK, significa que el motor de arranque est谩 fallando.REPARAR, pueden ser los carbones (contactos) internos.
Si NO escuchas el CLICK, el problema esta en el automatico del motor de arranque o en sus componentes, conectores. Intenta encenderlo, empujandolo o en una cuesta, con la bateria BUENA. Si el carro enciende descartar谩s que es el switch o algun fusible principal o cableado o computadora del auto y confirmaras que es el automatico del motor de arranque, siempre y cuando no haz escuchado el CLICK
  • 0 Votos
10 Nov 07, 03:47
S谩bado, 10 de Noviembre de 2007, 03:47:22
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputaci贸n 0
Pues si no arranca pero la bateria tiene carga creo que es evidente que la falla es del arrancador un carbon malok quisas nisiquiera llegue corriente al arrancador seria bueno revisar los cables........... :D
  • 0 Votos
10 Nov 07, 12:55
S谩bado, 10 de Noviembre de 2007, 12:55:51
****
Votos recibidos 1
Votos emitidos 0
Mensajes 727
Reputaci贸n 90
puentea con el contacto dado,el cable fino que llega al motor de arranque con el gordo positivo que llega al motor de arranque.si no hace nada( esto con la bateria cargada,por supuesto) como te digo si no hace nada ,el rele del motor de arranque esta mal osea la pieza peque帽a que va unida al motor de arranque.otra prueba ,puentea el cable gordo positivo que llega al motor de arranque con el siguiente terminal que ves gordo,que lleva una malla unida,si oyes girar el motor es que el inducido esta bien,pero si no ,cambia el motor de arranque,ve  aun desguace y te saldra mas barato que repararlo,suerte alex, O0
  • 0 Votos
26 Jun 12, 20:17
Martes, 26 de Junio de 2012, 20:17:48
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputaci贸n 12
Que tal amigos tengo un problema similar con mi renault megane classic 1.6 a gasolina ,lo que pasa es lo siguiente arranca normal pero cuanto calienta el motor o sera des pues de haber rodado por varios kil贸metros deja de arrancar es como si se forzara en el arranque debo dejar que enfri茅 el carro y arranca normalmente e pensado que sea carbones o bocines del motor de arranque pero no se si estar茅 en lo correcto , alguien quien ayude gracias.
  • 0 Votos

Temas similares

Icono Asunto / Iniciado por Respuestas 脷ltimo mensaje
7 Respuestas
5629 Vistas
脷ltimo mensaje Lunes, 02 de Abril de 2007, 17:51:36
por eloisa
10 Respuestas
12144 Vistas
脷ltimo mensaje Viernes, 19 de Octubre de 2007, 17:39:52
por traskueta
1 Respuestas
2005 Vistas
脷ltimo mensaje Mi茅rcoles, 20 de Enero de 2010, 14:53:26
por churrasco
6 Respuestas
6233 Vistas
脷ltimo mensaje S谩bado, 10 de Abril de 2010, 00:29:42
por CarlosKar
7 Respuestas
12353 Vistas
脷ltimo mensaje S谩bado, 17 de Julio de 2010, 20:15:32
por cacha

Boletín