arranque twingo

arranque twingo
2952
22 Feb 11, 19:44
Martes, 22 de Febrero de 2011, 19:44:00
w
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Buenas tardes compañeros, tengo un twingo 2007 . Hace como un mes se le cambio la bobina con los cables de alta y el juego completo de disco, prensa y balinera del embrague y el coche sin problemas. Hace  como una  semana  comencé a sentirle un esfuerzo para prender, leve  pero esfuerzo  y desde    hace como  tres días ahí que rogarle para que prenda, el tablero de testigos cuando abro el swith alumbra todos los testigos  que deben iluminarse y a veces no se iluminan sino como uno o dos testigos nada mas, además el tacómetro de velocidad comienza a marcar velocidades  estando el carro parado sin dar marcha, en ocasiones prende sin ningún problema. Me dijeron que tal vez podría ser la alarma o el computador alguien  que me diga que debo hacer para agotar las posibilidades antes de llevarlo al Renault minuto y me dejen sin sueldo este mes.
  • 0 Votos
23 Feb 11, 21:37
Miércoles, 23 de Febrero de 2011, 21:37:07
***
Votos recibidos 0
Votos emitidos 0
Mensajes 443
Reputación 30
voltaje de bateria bajo.... bornes , o algun otro mal contacto...
  • 0 Votos
05 Mar 11, 21:15
Sábado, 05 de Marzo de 2011, 21:15:54
e
**
Votos recibidos 0
Votos emitidos 0
Mensajes 94
Reputación 313
hola .. puede ser que cable de masa o tierra no lo apretaron al sacar la caja de cambio  O0
  • 0 Votos

Temas similares
TACOMETRO EN UN TWINGO
Iniciado por MISFITS
3 Respuestas 8623 Vistas
12 may 2007 03:21
3
8623
12 may 2007 03:21
Rareza en un Twingo con el Arranque
Iniciado por mati1979
0 Respuestas 1447 Vistas
29 dic 2008 20:26
0
1447
29 dic 2008 20:26
Problemas arranque Twingo 1998
Iniciado por winner22
2 Respuestas 4755 Vistas
22 feb 2009 10:20
2
4755
22 feb 2009 10:20
4
2267
29 sep 2014 17:38
Configurar Display Twingo
Iniciado por CARPIO
0 Respuestas 1308 Vistas
22 sep 2012 14:50
0
1308
22 sep 2012 14:50