Mi carro se apaga cuando bajo la velocidad

17 Nov 06, 18:12
Viernes, 17 de Noviembre de 2006, 18:12:21
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputaci贸n 0
Que tal Mi carro se apaga cuando me paro en algun semaforo o cuando bajo la velocidad para dar una vuelta.
Ya lo lleve y le limpiaron la valvula IAC y esa area. Pero el problema persiste. Anterior ha esto lo mas reciente que le hice fue cambiarle la bomba de gasolina y la bateria, depues aparecio este problema
Mi carro es un sunfire 98 automatico

Alguna idea de que pueda ser???????
  • 0 Votos
17 Nov 06, 21:27
Viernes, 17 de Noviembre de 2006, 21:27:04
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputaci贸n 0
Estimado:

Si al manejar tu auto vienes de alta velocidad, empiezas a desacelerar y conforme bajas la velocidad 贸 estas en el semaforo, el auto tiembla y se apaga , tu problema es casi seguro que sea la valvula EGR ( recuperacion de gases para mayor eficiencia en el consumo de combustible ), te recomiendo lo siguiente:

A).- Con el auto encendido y parado desconecta una manguera de vacio que tiene la valvula EGR, tapa esa manguera con el dedo y veras que el problema de falla en el motor desaparece, esto combrueba que la valvula EGR esta da帽ada, pero tranquilo puedes ponerle un tapon a la entrada de esa conexion y puedes sobrevivir sin problemas , la EGR es un lujo que solo te da un 2% de ahorro de combustible cuando el auto es nuevo.

B).- Esta valvula si la quieres cambiar cuesta en promedio de 150 a 220 USD,,,,saludos y suerte

Juan De Dios
  • 0 Votos
18 Nov 06, 03:05
S谩bado, 18 de Noviembre de 2006, 03:05:35
***
Votos recibidos 2
Votos emitidos 0
Mensajes 415
Reputaci贸n 72
ESTIMADO AMIGO ; LLEVA TU AUTO AL TALLER A QUE LO REVISEN, ESCANNEALO PUEDE SER QUE LE FALTE EJUSTE AL MARIPOSA DE ACELERACION EL VALVULA DE MINIMO .FILTROS SUCIOS ETC.

La valvula EGR  en los motores a gasolina funcinan en deprecion osea que solo subiendo o bajando una pendiente.  si estoy deacuerdo que economisa ,pero su funcion es de eliminar el gas NOX osea que es para control de emisiones ,Aparte que si esta se elimina se da帽a mas facil mente el combertidor catalitico o catalizador y por consecunte ala   hora de la revicion vehicular puedes tener problemas en emisines contaminantes.OSEA EN LUGAR DE REPARARLO LO VAMOS A DA脩AR MAS.

TE RECOMIENDO QUELO LLEVES AL TALLER NO ESPERIMENTES CON TU VEHICULO, CUIDALO Y CUIDA TU INVERCIOM. SUERTE. O0 O0 O0
  • 0 Votos
16 Aug 08, 17:27
S谩bado, 16 de Agosto de 2008, 17:27:28
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputaci贸n 0
Amigo, lograstes resolver la situaci贸n, tengo un problema similar con mi sunfire 2001, me podrias ayudar?
Saludos.
  • 0 Votos
18 Aug 08, 01:39
Lunes, 18 de Agosto de 2008, 01:39:39
*
Votos recibidos 0
Votos emitidos 0
Mensajes 17
Reputaci贸n -1
lo mas probable es la valvula IAC no sirva en todo caso taponeale el orificio de aire de la valvula con un empaque y lo pruebas si trabaja bien ese es tu problema pero no debe trabajar as铆 esto solo es para descartar el problema.

SALUDOS Y SUERTE

publica si solucionaste tu problema
  • 0 Votos
08 Jan 09, 03:21
Jueves, 08 de Enero de 2009, 03:21:04
*
Votos recibidos 1
Votos emitidos 0
Mensajes 1
Reputaci贸n 1
hola, estaba checando y me encontre con tu correo, haber si me puedes ayudar, yo tengo el mismo problema con un pontiac sunfire modelo 1995 y quisiera saber si tu solucionaste este problema que tenias, porque al mio le pasa lo mismo y no le hayan que problema tiene
  • 1 Votos
11 Feb 09, 20:33
Mi茅rcoles, 11 de Febrero de 2009, 20:33:58
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputaci贸n 0
hola que paso yo soy nuevo y tengo creo que el mismo problema que avalzdez tengo una camioneta pacifica y me pasa lo mismo se apaga cuando me llego a parar en un semaforo o cuando doy una vuelta y vendo algo encarrerado y antes de apagarse se jalonea y lo peor es que no marca nada y ya la he llevado a varios talleres y no le dan la verdad estor desesperado.
  • 0 Votos
03 May 09, 01:14
Domingo, 03 de Mayo de 2009, 01:14:31
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputaci贸n 0
oye temgo 1 mistyc mercury 96 4 cilindros y me pasa lo mismo de hecho me limpiaron toda la zona de inyeccion y jalo bien pero volvio hacer lo mismo
lo scanie y me salio....
sensor map (defectuoso)
sensor maf (defectuoso)
sensor iat(temperatura de admision)
sensor temperaturas de refrijerantes
sensor tps(defectuoso)
senson de oxigeno (defectuoso)

y la neta no se ni que pedo ojala y alguien m pueda orientar en este caso x favor espero y m hechen la mano
 
  • 0 Votos
06 May 09, 20:25
Mi茅rcoles, 06 de Mayo de 2009, 20:25:57
*
Votos recibidos 0
Votos emitidos 0
Mensajes 12
Reputaci贸n 0
que tal mira puede que sea la valvula iac pero tambien como dicen puede se la valvula egr la puedes quitar y limpiarla esas valvulas en muchas ocaciones se tapan por el exeso de carbon talvez se despegue al quitarle el carbon otra cosa ya lo escanearon y que codigos te da.? puedes tambien checarlo qitando la valvula egr y poniendole un empaue parejo que tape los orificios si se le quita la fallla remplaza le egr no te recomiendo que la dejes tapada por que no vas a pasar la verificacion si en tu region la hay
  • 0 Votos
27 Jul 09, 17:20
Lunes, 27 de Julio de 2009, 17:20:47
*
Votos recibidos 0
Votos emitidos 0
Mensajes 19
Reputaci贸n 0
si te cambiaron el puro repuesto de tu bomba y anterior mente  no te lo hacia hay esta el probrema, que te la allan armado mal o una linea es te floja y la bonba  se descarga el baja, deves de checar tu precion de la bomba cuando se te apaga                                                                                                                                                                                                                                                                                                                                                                                                                 saludos att raymundo
  • 0 Votos
01 Sep 09, 01:31
Martes, 01 de Septiembre de 2009, 01:31:31
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputaci贸n 0
Hola que tal tengo un mercedes benz c220 1996 se me apaga cuando hago un stop total aque se debe alguien puede ayudarme porfavor
  • 0 Votos
12 Apr 10, 16:29
Lunes, 12 de Abril de 2010, 16:29:16
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputaci贸n 0
Buen dia

Recientemente cree otra pregunta con este mismo tema. Si alguien conoce la solucion a este problema es bienvenida.

Muchas gracias
  • 0 Votos
14 Aug 14, 22:37
Jueves, 14 de Agosto de 2014, 22:37:57
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputaci贸n 0
Me pasa lo mismo en una pacifica 2004 si alguien resolvio esto ayuda porfavor
  • 0 Votos

Temas similares

Icono Asunto / Iniciado por Respuestas 脷ltimo mensaje
8 Respuestas
16185 Vistas
脷ltimo mensaje S谩bado, 02 de Junio de 2012, 14:07:11
por luismatheushidalgo
5 Respuestas
4459 Vistas
脷ltimo mensaje Mi茅rcoles, 05 de Agosto de 2009, 10:22:28
por ashkelon
1 Respuestas
3750 Vistas
脷ltimo mensaje S谩bado, 20 de Noviembre de 2010, 23:59:23
por TIMOMERCE
1 Respuestas
2064 Vistas
脷ltimo mensaje S谩bado, 24 de Agosto de 2013, 22:10:09
por fakir12
1 Respuestas
559 Vistas
脷ltimo mensaje Domingo, 15 de Febrero de 2015, 02:05:28
por JoaoM

Boletín