NO ARRANCA LA MOTO, TNG ZIP PIAGIIO 50cc 97

NO ARRANCA LA MOTO, TNG ZIP PIAGIIO 50cc 97
13092
16 May 11, 09:18
Lunes, 16 de Mayo de 2011, 09:18:37
i
*
Votos recibidos 0
Votos emitidos 0
Mensajes 10
Reputaci贸n 0

Hola a todos !
Os cuento, tengo una zip piagio 50cc del 97 y a la primera arranca perfectamente, pero cuando la apago y la vuelo a encender no arranca con el pata, pero si hecha chispa, tambien tiene gasolina, aceite, el filtro del aire nuevo, el carburador recien limpiado.
Realemente nose que le puede pasar...

GRACIAS UN SALUDO AMIGOS !
  • 0 Votos
17 May 11, 17:05
Martes, 17 de Mayo de 2011, 17:05:23
**
Votos recibidos 39
Votos emitidos 0
Mensajes 221
Reputaci贸n 72
Hola isinque yo pienso que pude ser junta de culata m铆ralo y c谩mbiasela y si no es eso dime s铆ntomas y vamos viendo ok un saludo. O0
  • 0 Votos
20 May 11, 11:49
Viernes, 20 de Mayo de 2011, 11:49:58
i
*
Votos recibidos 0
Votos emitidos 0
Mensajes 10
Reputaci贸n 0
OKEY !
Adrian 10 cuando separe la culata del cilindro no tenia ninguna junta de material, solo tenia la forma pero sin la junta, tendria que tenerla ?
Gracias adrian, miirare hoy otros sintomas y te voy diciendo, gracias tio !
Un saludo  O0
 
  • 0 Votos
20 May 11, 16:12
Viernes, 20 de Mayo de 2011, 16:12:19
**
Votos recibidos 39
Votos emitidos 0
Mensajes 221
Reputaci贸n 72
si es de aire la moto tiene que llevar una junta de alumio y si es de agua tiene que llevar una junta dentro y otra fuera miralo y me dices si es de agua o de aire ok un saludo
  • 0 Votos
23 May 11, 09:25
Lunes, 23 de Mayo de 2011, 09:25:06
i
*
Votos recibidos 0
Votos emitidos 0
Mensajes 10
Reputaci贸n 0
Buenaas Adrian 10 !
La moto es de aire y te confirmo que no tiene junta ninguna entre la culata y el cilindro...驴 puede ser la causa por lo que se ahoga al arrancarla por seguda vez ?
Tambien note que cuando quit茅 la bujia, 茅sta estaba empapa de gasolina por donde suelta la chispa y el cuello, 驴 es normal ? creo que no pero dime t煤.
Y tambi茅n cuando le doy a pu帽o y suelto el motor sigue acelerado como si siguiera dandole al pu帽o durante un rato, y muy lentamete va volviendo a sus revoluciones normales de relenti, 驴 por que puede ser ?
Gracias Un saludoo tio. O0 O0
  • 0 Votos
23 May 11, 16:29
Lunes, 23 de Mayo de 2011, 16:29:14
**
Votos recibidos 39
Votos emitidos 0
Mensajes 221
Reputaci贸n 72
Hola pues ya me lo has dicho todo te toma aire por la junta esa mira porque es cuando aceleras y cortas que se queda acelerada pues es eso. Ves aun taller y compra las juntas dile que moto es y modelo y p贸nsela y si le pones la junta y sigue igual te voy diciendo m谩s cosas que pueden ser pero es eso segur铆simo ok un saludo
Editado: Lunes, 23 de Mayo de 2011, 16:58:17 por Admin TM
  • 0 Votos
26 May 11, 09:14
Jueves, 26 de Mayo de 2011, 09:14:09
i
*
Votos recibidos 0
Votos emitidos 0
Mensajes 10
Reputaci贸n 0
Okey adrian 10,
este fin de semana se la voy a comprar y cambiar, me dijeron que posiblemente seria del carburador pero no me combencia mucho esa posibilidad, tiene mas sentido la que tu dices. Pues lo dicho se la cambio y te cuento la semana que viene.
Gracias tio un saludo. O0 O0

Sabes que es lo mas frecuente que suelen mirar en la ITV de un ciclomotor ? es para ir poniendola a punto poco a poco.
Otra vez gracias adrian 10.
  • 0 Votos
26 May 11, 17:56
Jueves, 26 de Mayo de 2011, 17:56:52
**
Votos recibidos 39
Votos emitidos 0
Mensajes 221
Reputaci贸n 72
hola pues en la itv suelen mirar los espejos , luces, intermitentes, sonido, frenos ,le tienes que poner un tope para que no pase mas de 60  ruedas que no esten cuarteadas o desgastadas vamos que este todo en regla ejej ok un saludo
  • 0 Votos
27 May 11, 08:37
Viernes, 27 de Mayo de 2011, 08:37:31
i
*
Votos recibidos 0
Votos emitidos 0
Mensajes 10
Reputaci贸n 0
OKEY !
Pues empesare manos a la obra que tengo que hacerle varios arreglillos, que se llevao 1 a帽o parada, aunque ya le he hecho los mas importantes.
Pues eso le pongo las juntas que ya se las he comprao y te cuento.
Un saludo adrian 10 gracias! ;) O0
  • 0 Votos
27 May 11, 17:28
Viernes, 27 de Mayo de 2011, 17:28:17
**
Votos recibidos 39
Votos emitidos 0
Mensajes 221
Reputaci贸n 72
Vale espero tus respuestas y si tienes algun problema dimelo y espero ayudarte ok un saludo O0
Editado: Viernes, 03 de Junio de 2011, 01:40:42 por Admin TM
  • 0 Votos
31 May 11, 10:24
Martes, 31 de Mayo de 2011, 10:24:36
i
*
Votos recibidos 0
Votos emitidos 0
Mensajes 10
Reputaci贸n 0
Buenaas Adrian 10!

Estoy en proceso de poner la junta, es que tengo poco tiempo...
Bueno tengo otro problemilla, es electrico los intermitentes no parpadean y el faro delantero no se enciende y no es por la bombilla por que la puse nueva, y el clason tampoco suena 驴 que puede estar fallando ?
Un saludo ! GRACIAS TIO ! O0
  • 0 Votos
01 Jun 11, 16:20
Mi茅rcoles, 01 de Junio de 2011, 16:20:39
**
Votos recibidos 39
Votos emitidos 0
Mensajes 221
Reputaci贸n 72
Hola esque de electr贸nica ando perdido pero m铆rale todos los cables con el tester vale lo siento por no poder contestarte bien un saludo.
  • 0 Votos
03 Jun 11, 00:00
Viernes, 03 de Junio de 2011, 00:00:43
e
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputaci贸n -1
en el claxon hay un tornillo sujeto por una tuerca es el mas peque帽o que encuentres en la parte trasera  lo que puedes hacer es lo siguiente afloja todo el tornillo y lo aprietas poco a poco dejando el boton del claxon oprimido hasta que se escuche si no se escucha le vaz dando unos golpecitos si despues de esto no funciona  tendras que cambiar el claxon  pero antes de todo checa la corriente con un multimetro para que veas si hay corriente por los cables en las direccionales  no se si ya  checaste el destellador  una de las formas  para checar si es el destellador o no es aflojar un poco el mismo y con un trozo de alambre o cable junta las puntas  prende las direccionales si prenden todos los focos de las direccionales es tu destellador si no lo prende puede ser un cable y tendras que checar de uno por uno espero que te sirva esto de algo
  • 0 Votos
20 Jun 11, 09:29
Lunes, 20 de Junio de 2011, 09:29:04
i
*
Votos recibidos 0
Votos emitidos 0
Mensajes 10
Reputaci贸n 0
Buenos dias !

Bueno ya he puesto la junta de culata y se ha solucionado el problema, gracias adrian 10 !

Ahora tengo otro problema:
No tengo luces delanteras ni cortas ni largas y le he cambiado la bateria, le he cambiado el regulador de potencia de 12v, la bombilla de 12v, he cambiado el fusible de 7,5v, he limpiado los botones por dentro para un buen contacto y nada... y cambie la intermitencia de 12v pero cuando aceler茅 se fundi贸... nose que le pasa ni donde est谩 el problema del alumbrado, el resto de luces me funcionan correctamente...
alguien sabe donde puede estar el problema ? (mi moto es una piaggio zip de 50cc del a帽o 97 de 2 tiempos por aire).
  • 0 Votos
20 Jun 11, 16:19
Lunes, 20 de Junio de 2011, 16:19:29
**
Votos recibidos 39
Votos emitidos 0
Mensajes 221
Reputaci贸n 72
Hola isinque mira tu f铆jate en una cosa tu arrancas la moto y a ti las luces delanteras te van ? mira a ver que cuando aceleras no suban de voltaje si suben es el regulador que esta mal puesto o algo raro hay bueno espero haberte solucionado un poquito un saludo. O0

Editado: Lunes, 20 de Junio de 2011, 18:07:47 por Admin TM
  • 0 Votos
20 Jun 11, 18:59
Lunes, 20 de Junio de 2011, 18:59:41
i
*
Votos recibidos 0
Votos emitidos 0
Mensajes 10
Reputaci贸n 0
Adrian 10 que tal !

La luz delantera no se enciende ni cuando acelero ni parado, no prende nada de nada, estoy desesperado con este prblema, seguire investigando haber si doy con la tecla pero si alguin me ayuda se lo agradeceria.

un saludo gracias. O0
  • 0 Votos
23 Jun 11, 16:09
Jueves, 23 de Junio de 2011, 16:09:43
**
Votos recibidos 39
Votos emitidos 0
Mensajes 221
Reputaci贸n 72
Hola mirale la bonbilla el porta bonbilla que este bien y sino con el tester ir sacandolo poco a poco te toca desmontar todos los cables bueno espero averte alludado algo unsaludo y no te rindas que alfinal lo sacaras  O0
Editado: Jueves, 23 de Junio de 2011, 16:42:46 por Adri谩n10
  • 0 Votos

Temas similares
3
7960
24 abr 2009 17:02
4
10721
20 jul 2008 23:27
No me arranca mi jailing 50cc
1 Respuestas 2992 Vistas
04 ene 2009 20:05
1
2992
04 ene 2009 20:05
No arranca -Aprilia SR 50cc-
Iniciado por carlosgim11
0 Respuestas 4278 Vistas
16 jun 2009 11:56
0
4278
16 jun 2009 11:56
no me arranca mi quad de 50cc
Iniciado por perillo
0 Respuestas 3265 Vistas
01 feb 2010 23:06
0
3265
01 feb 2010 23:06
Sobre Todo Mecánica

La mayor comunidad de automoción y mundo motor, actualidad, consultas técnicas sobre mecánica, manuales y anuncios de venta de coches.

Publicidad

Si estás interesado en anunciarte en nuestro sitio Web aquí tienes toda la información necesaria:
Información para anunciantes

Síguenos en Facebook