no arranca la moto
Le铆do 32534 veces
omito83
*
0/0 Gracias
10 Mensajes
0 Reputaci贸n
no arranca la moto
« en: Martes, 20 de Noviembre de 2007, 15:15:13 »
Hola! es la primera vez que entro en este foro, y antes de nada...Un saludo !

Bueno, ahora os comento lo que me pasa:

tengo una NRG extreme (de 50cc) pero ahora es mi hermana quien la usa. Pues el otro d铆a me dijo que la moto..como que se le venia abajo, que la iba a dejar tira, y no quiso llev谩rsela. aprovechando que estaba en el garaje  la fui a arrancar para ver que es lo que hacia.

La verdad es que si se venia abajo, incluso se me apago. la segunda vez que la arranque, intente que no se apagara aceler谩ndola un poquito(para ver si aguantaba) y entonces son贸 un " puff " y se apago. Volv铆 a arrancarla y paso exactamente lo mismo. Total que lo deje, y al marcharme me fije en que en el suelo, debajo del tubo de escape(donde apunta la boca) hab铆a una mancha de aceite (como si se hubiese hecho con un spray). No se si sera algo interno o simplemente que mi hermana estuvo enredando, metiendo un destornillador para limpiarlo(es una enreda).

ahora ya no me arranca :(.

Sab茅is que es lo que le puede pasar?

Siento el toston que os he contao, pero he intentado explicarlo lo mejor posible.

jfwure
***
0/2 Gracias
251 Mensajes
23 Reputaci贸n
Re: no arranca la moto
« Respuesta #1 en: Martes, 20 de Noviembre de 2007, 16:13:26 »
Hola omito83, bienvenido al foro.

Entiendo que el motor no tiene ninguna modificaci贸n, que lleva su carburador original y filtro de casa.

Comentas que aparece aceite pulverizado, es posible que este haya sido escupido por el filtro de aire, debido al uso normal y paso de los kil贸metros, la esponja del filtro absorbe aceite del carburador y otras impurezas, es posible que se hayan acumulado m谩s de la cuenta y est茅n obstruyendo el filtro. Por lo que la primera operaci贸n (m谩s r谩pida y barata) es una limpieza de este filtro, para limpiarlo abre la caja del filtro, extrae la esponja y l谩vala con abundante agua y mistol, as铆 como el conjunto de la caja. M贸ntalo y prueba el arranque de nuevo.

Si la moto est谩 completamente de casa, no abras gas en los primeros intentos, deja que intente arrancar por si sola.

A partir de aqu铆, si sigue sin arrancar indica los kil贸metros y posibles modificaciones del motor, podr铆a ser que la buj铆a comunicase.

Informa de las novedades.

omito83
*
0/0 Gracias
10 Mensajes
0 Reputaci贸n
Re: no arranca la moto
« Respuesta #2 en: Martes, 20 de Noviembre de 2007, 17:09:09 »
Muchas gracias jfwure, a ver is lo miro en un momentin y os cuento que tal.
Por cierto,la moto lo unico que tiene es que le quite los topes, por lo demas esta de fabrica ;)

omito83
*
0/0 Gracias
10 Mensajes
0 Reputaci贸n
Re: no arranca la moto
« Respuesta #3 en: Martes, 20 de Noviembre de 2007, 17:40:42 »
Pues creo que no va a ser de eso, acabo de limpiar el fltro(no me ha parecido que estubiese muy sucio), lo he secado y montado y e estado dandole al pedal un ratillo (esque la bateria esta gastada).
La moto tiene 12300 km.
Por si sirve, la mancha de aceite que dejo en el suelo era de unos 5-6cm de diametro, y era negra.

EDITO:
Acabo de llegar de clase y le he estado dando otro rato al pedal de arranque y nada, a veces hacia como que queria arrancar pero nada, ahi se quedaba la cosa. Lo que si, me olia a gasolina, no se si sera buneo o malo, pero alomejor es algun dato de interes.
« 煤ltima modificaci贸n: Martes, 20 de Noviembre de 2007, 22:09:40 por omito83 »

Responder

zoro zaldieloygacl@.com
**
1/0 Gracias
79 Mensajes
17 Reputaci贸n
Re: no arranca la moto
« Respuesta #4 en: Mi茅rcoles, 21 de Noviembre de 2007, 11:34:16 »
 hola Omito 83 cuando un motor de estos no arranca hay que seguir los suguientes pasos, saca la bujia ponla el cable con el capuch贸n arrimala al cilindro sujetandola con unos alicates de mango aislados dale al arranque o pedal y comprueba si salta una chispa muy azul entre los electrodos, si esto no es asi y la chispa es debil y de color rojizo haz la misma prueba pero sin la bujia si, la chispa es azul cambia bujia sino tendras que mirar el resto del encendido si tienes buena chispa en la bujia el motor no arranca y huele a gasolina prueba a arrancarlo sin filtro para asegurarte de la prueba del anterior colega forero si sigue sin arrancar revisa el carburador 隆ojo! cuidado que gasolina estas hechando al deposito   mucha  suerte
                                                                     ZoroZaldi

omito83
*
0/0 Gracias
10 Mensajes
0 Reputaci贸n
Re: no arranca la moto
« Respuesta #5 en: Mi茅rcoles, 21 de Noviembre de 2007, 13:12:45 »
Hola! Acabo de probar a arrancar la moto y lo he conseguido. la he acelerao un poco y ha aguantado como 5-10 segundos, pero se ha venido abajo y se ha pardo. Pero me he fijado quejusto antes de pararse ha salio un humo como marroncillo.
Puede ser que no le este llegando bien la gasoina? No tengo ni idea de esto, pero esque me da esa impresion porque ayer cuando la intente arrancar(a pedal)no hacia nada, y segun le iba  dando mas veces hacia como que queria arrancar. y esta ma帽ana la primera vez que le he dado ha hecho el intento, y a la 3 a arrancao. no se si me explico bien.

zoro zaldieloygacl@.com
**
1/0 Gracias
79 Mensajes
17 Reputaci贸n
Re: no arranca la moto
« Respuesta #6 en: Mi茅rcoles, 21 de Noviembre de 2007, 19:25:23 »
隆 Hola Omito, yo soy aficionado a las motos pero a ser sincero no se que moto es la NRG 50cc Extreme, si tu me pudieras esplicar si es un motor de dos o cuatro tiempos, y si el encendido se produce por magneto transistorizado o electronico  por captador m贸dulo y bateria, podriamos entrar un poco m谩s lleno en el problema, ya se que eso es un poco complicado pero mira a ver si encuentras el libro de la moto y te viene las caracteristicas del motor te envio un saludo y prometo tambien buscar esos datos,hasta pronto.
 Zoro Zaldi 

jfwure
***
0/2 Gracias
251 Mensajes
23 Reputaci贸n
Re: no arranca la moto
« Respuesta #7 en: Mi茅rcoles, 21 de Noviembre de 2007, 21:57:50 »
Contestando a Zoro el ciclomotor en cuesti贸n es un Piaggio NRG 49CC, motor 2 tiempos carburador con encendido electr贸nico. Son motores bastante sencillos, por lo que no deber铆a ser dif铆cil el diagnostico, es curioso que en otros temas del foro (del foro de coches) haya tant铆simo nivel por parte de los usuarios pero no haya nadie que trabaje con motos y ciclomotores para poder responder a este tema. (Y es de verdad que 煤ltimamente veo mucho nivel como por ejemplo Zoro y otras nuevas incorporaciones).

Aunque no indicas a帽o del ciclomotor, seg煤n la notaci贸n "extreme" de tu modelo debe ser este:
http://planetscoots.online.fr/showroom/50/piaggio/piaggio_images/NRG_extreme1.gif

Creo que si la limpieza del filtro (que no est谩 de m谩s) no ha resultado ser la soluci贸n, el siguiente paso con esos kil贸metros es comprobar el estado de la buj铆a, para ello puedes proceder como te ha indica Zoro.

zoro zaldieloygacl@.com
**
1/0 Gracias
79 Mensajes
17 Reputaci贸n
Re: no arranca la moto
« Respuesta #8 en: Viernes, 23 de Noviembre de 2007, 19:49:07 »
 Gracias jfwere por la informaci贸n de tipo de motor del ciclomotor de Omito, estuve mirando y solo consegu铆 enterarme que era PIAGGIO, bien Omito, si has realizado las anteriores pruebas limpieza de filtro de aire, cambio de buj铆a, mirar si la gasolina no tiene demasiado aceite, limpieza del carburador si la moto ha estado cierto tiempo parada, pu茅s se decanta el aceite y obstruye los chicl茅s, mira si el c谩rter tiene alguna peque帽a fisura por la junta o est谩n bien apretados los tornillos que unen los dos semi carteres pues en 茅stos motores actua de compresor para el llenado y barrido de los gases en el cilindro 隆lo del aceite en la gasolina es muy importante! comprueba que la buj铆a no est茅 engrasada ,y suelta el manguito de llegada al carburador a ver si sale gasolina, si no llega abre el tap贸n del deposito, y a ver que pasa
 suerte y un saludo de ZoroZaldi

omito83
*
0/0 Gracias
10 Mensajes
0 Reputaci贸n
Re: no arranca la moto
« Respuesta #9 en: S谩bado, 24 de Noviembre de 2007, 13:41:00 »
Huy madre, que de cosas!!
lo siento peor no he podido mirarlo porque ayer tenia un examen y he estao liao. a ver si en iun ratillo me pongo hago lo que me habeis dicho. Pero, 驴eso  no es mu complicao pa mi? que no tengo ni idea!Mirar lo del filtro..vale, pero lo del carburador y demas...que me da que luego me van a sobrar piezas!jeje.
bueno, ya os contare que tal.

omito83
*
0/0 Gracias
10 Mensajes
0 Reputaci贸n
Re: no arranca la moto
« Respuesta #10 en: Martes, 27 de Noviembre de 2007, 16:53:25 »
Hola otra vez! Pues parece que era la mayor tonteria del muno.
 Hace tiempo la moto no me arrancaba y se lo dije a un mecanico de mi barrio, y me empezo a mirar los tubos por los que circulaba la gasolina, diciendo que algunas veces se quedaban pegadas las valbulas8o algo asi9 por la inactividad. a los 10 minutillos se cago en to lo que habia(menudo susto me pege), no habia pensao en la bujia, qu eestaba desengancha(menuda harta de rei que nos pegamos luego).
pues nada, he recordado esto, y he movido un poco el tubito de la gasolina, le doy al pedal y...sorpresa, la moto arranca y ya no se cala. nada, la he dejao un ratito encendida, acelerandoa y dejandola y no se venia abajo, asi que supongo que lo que le pasaba era eso, que no le llegaba bien la gasolina.

siento haberos molestado por tal chorrada, pero esque no sabia que hacer!

MUCHAS GRACIAS POR TODO!!!

Vapor
*
0/0 Gracias
9 Mensajes
1 Reputaci贸n
Re: no arranca la moto
« Respuesta #11 en: Mi茅rcoles, 28 de Noviembre de 2007, 18:25:28 »
A mi tambi茅n me a pasado y lo mejor es limpiar los chicl茅s . Un ida me paso esto con una honda de 74 con 16 a帽os no me arrancaba y echaba mucho aceite. Le limpie todo le puse manguitos nuevos y nada. Me le铆 3 veces el Arias Paz para ver si lo ve铆a. Y no sabia que era . Harto le quite el cilindro y se ve铆a el c谩rter inundado de aceite, a rebosar . Y eso que se hab铆a acabado de llenar el deposito. Le mire la bomba y se la puse nueva y hasta hoy sigue sin poder arrancarse. Haber si me pod铆ais decir de que puede ser por que lo he repasado todo y sigue tirando aceite y llenandome el c谩rter de el.
Gracias

Polvochoa
**
0/0 Gracias
58 Mensajes
5 Reputaci贸n
Re: no arranca la moto
« Respuesta #12 en: Lunes, 24 de Diciembre de 2007, 12:30:52 »
a ver, no os compliqueis la vida. la moto tiene 12300 km, y se le han desgastado los segmentos, se los tienes que llevar al taller a cambiar. por eso no te arranca, no tiene compresion.
Dewwwwwwwww y Vssssssssss

Responder

TU IDOLO
*
0/0 Gracias
2 Mensajes
0 Reputaci贸n
Re: no arranca la moto
« Respuesta #13 en: Martes, 11 de Agosto de 2009, 22:59:04 »
hola es la primera vez que escribo en este foro.... asi que intentare ser lo mas claro posible...
Bueno.... el tema va asi:  el dia sabado pasado se me ocurrio lavar la moto ( una rieju rs2 matrix 2 tiempos) y cuando estaba a 2 calles de mi casa empezo a fallar, no se apago, lo que paso fue que no tenia fuerza, aceleraba y solo tiene fuerza arriba de 5000 rpm, pero por debajo de esa revolucion como que no tiene fuerza como si por milisegundos se quisiera apagar pero al mismo timpo por milisegundos se queda prendida. luego llegue a mi casa, y se apago, la prendi y si prende pero si suelto el acelerador se apaga... muchos diran es el perno del carburador... pero no creo que sea eso el causante de esos milisegundos que se quiere apagar y se quiere prender, entonces supuse que era la bujia y compre 2, entonces la cambie por una nueva... pero pasaba lo mismo... con la nueva lo mismo de las revoluciones.... y que si suelto el acelerador se apaga..... no se que puede ser, la verdad yo la cuido mucho, lo unico que hice fue lavarla, pero eso lo hago todos los fines de semana desde hace 4 meses y es la primera vez que me pasa..... por fa alguien si sabe que puedo hacer... que estoy sin moto :'(, nose talvez a alguien ya le paso a196.... si es que lo puedo de alguna manera solucionar o es lamentablemente directo al taller.....otro detalle es que como estamos en agosto no encuentro un taller abierto...

Dominguez_motos
*
0/0 Gracias
10 Mensajes
0 Reputaci贸n
Re: no arranca la moto
« Respuesta #14 en: Martes, 16 de Marzo de 2010, 21:02:30 »
Prueba apretarle la bujia, porque parece que est茅 la bujia floja, y si sigue asi,, cambiale al bujia, comprale una nueva y se la cambias, asegurate de apretar la pipeta bien

cmk2443
*
0/0 Gracias
2 Mensajes
0 Reputaci贸n
Re: no arranca la moto
« Respuesta #15 en: Martes, 30 de Marzo de 2010, 00:36:24 »
Hola revisale la aguja de aire del carburador, derepente al lavarla, la aguja de aire se aya ca铆do porque se sujeta con un poco de silicona. suerte ojala que te sirva

 

Temas similares

Icono Asunto / Iniciado por Respuestas 脷ltimo mensaje
2 Respuestas
2536 Vistas
脷ltimo mensaje Lunes, 08 de Diciembre de 2008, 13:23:27
por david351648
2 Respuestas
2738 Vistas
脷ltimo mensaje S谩bado, 11 de Julio de 2009, 20:41:26
por balrodan
3 Respuestas
1978 Vistas
脷ltimo mensaje Martes, 15 de Septiembre de 2009, 21:16:00
por GGMOTO
16 Respuestas
10301 Vistas
脷ltimo mensaje Jueves, 23 de Junio de 2011, 16:09:43
por Adri
0 Respuestas
941 Vistas
脷ltimo mensaje Martes, 15 de Enero de 2013, 19:09:36
por mojarrita

Boletín

Utilizamos cookies propias, al continuar navengando por el sitio aceptas nuestra política de cookies.

Aceptar