Loading

Autor Tema: CODIGOS DE FALLA OPEL CORSA, MOTOR 1.4, 8V, 82HP.....MOTOR A GASOLINA  (Leído 25272 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado
  • Ningún país seleccionado

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    CODIGOS DE FALLA OPEL CORSA, MOTOR 1.4, 8V, 82HP.....MOTOR A GASOLINA
    « en: Jueves, 12 de Abril de 2007, 17:51:50 »
    Hola....he hecho la prueba del clip en mi corsa active motor 1.4 (Colombia) y me aparecen los códigos 19 y 71.....el primero tiene que ver con el regimen de RPM y el otro con el voltaje del sensor de temperatura del aire aspirado, pero no se que significa eso y como puedo entrar a reparar o a revisar la posible causa de esos códigos,........

    Alguien podría darme una mano, y ayudarme e encontrar la forma de intervenier el auto para que me deje de presentar esos errores???? o si saben de un documento que hable sobre cada unop de los código...

    DE ANTEMANO MUCHAS GRACIAS

    Responder

    Desconectado
  • ar

    Usuario Profesional
    ****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: CODIGOS DE FALLA OPEL CORSA, MOTOR 1.4, 8V, 82HP.....MOTOR A GASOLINA
    « Respuesta #1 en: Viernes, 13 de Abril de 2007, 05:08:59 »
    el codigo 19 es grabado por la falta señal por un periodo muy corto de tiempo del impulso del sensor de RPM, esta deteccion de señal incorrecta puede ser debida e un falso contacto, vacio de señal, fuera de punto de distribuicion, inclusive por alarma en mal estado, si lo pesee. Su resistencia deberá medir entre 600 y 800 ohms, deberas comprobar la ficha terminal , y deberas controlar tambien desde la ECU la resistencia del sensor por si tuvieses algun cable abierto, verificaras la rueda fonica, el sensor de RPM y tambien la puesta a punto de la correa. Si todas estas mediciones y compobaciones son correctas es un fallo intermitente y esporadico, si borras la memoria de averias y tu motor enciende correctamente y el codigo no se borra puedes tener una falla de Ecu,( situacion bastante extraña de suceder)
    El codigo 71 indica tension alta en el sensor de temperatura de aire, para  controlar el motivo por la que quedo grabada el motor debe haber estado en marcha al menos 3 minutos y en ralenti, no acelerarlo. primero verifica la ficha terminal del sensor que se encuentre en buen estado y sus cable , posteriormente verificaras la resistencia del sensor que debera estar comprendida entre 1500y 3300 ohms con una temperatura de 15°a 30° de aire.tambien controlaras los cables cerresponmdientes en la ECU por si no se hayan abierto. como antes te indique si estoas mediciones son corectas es una falla esporadica.
    Ojo, como no indicas si es monopunto o multipunto solamente te indico las caracteristicas de laos codigos que enviastes, antes de hacer tadas estas verificaciones y quizas perder el tiempo, deberas hacer funcionar tu vehiculo al menos dies minutos y posteriormente apagarlo, borrar los codigos de fallas , para hacerlo desconecta la Ecu durante 1 minuto y vulves a conectarla, siempre con el contacto serrado. vuelves a conducirlo por 10minutos en forma semideportiva, y luego vuelve a sacer los codigos. mantenme al tanto.
    ingeniero

    Responder

    Desconectado
  • Ningún país seleccionado

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: CODIGOS DE FALLA OPEL CORSA, MOTOR 1.4, 8V, 82HP.....MOTOR A GASOLINA
    « Respuesta #2 en: Viernes, 13 de Abril de 2007, 15:23:37 »
    ES MULTIPUNTO....

    el carro tenía un leve corcoveo cuando estaba frio.....al prenderlo después de varias horas de no usarlo....pero eso se solucionaba después de unos minutos....

    Luego procedí a hacer la prueba del clip y me aparecieron los códigos 19 y 71......le limpié el IAC, le limpié el cuerpo de aceleración, le cambié bujías y filtros de aire y gasolina......

    Ayer le resetié la ECU, es decir, desconecté el borne negativo de la batería durante una hora, luego lo volví a conectar y revisé que código de falla salía.....ninguno, solamente el código 12.....pero anoche el carro no salió mas del garaje......

    Hoy....cuando salí a trabajar, el carro volvió a presentar el corcoveo, pero esta vez se apagaba.....lo encendía nuevamente y volvía a apagarse....le aceleré para ver si de pronto asi se solucionaba, pero nada.....lo ignoré de momento y seguí la ruta.....pero el carro seguía ahogado, sin fuerza.....me tocó dovolverme y dejar el carro en la casa....llamé al mecánico de confianza y me dijo que hasta el lunes no me lo podía revisar.......

    Por favor denme una mano....no me quiero quedar sin carro el fin de semana....

    Muchas gracias

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    7 Respuestas
    11153 Vistas
    Último mensaje Jueves, 28 de Junio de 2007, 23:29:56
    por jim
    1 Respuestas
    6984 Vistas
    Último mensaje Domingo, 19 de Agosto de 2007, 19:20:44
    por MIGUELITO
    0 Respuestas
    11278 Vistas
    Último mensaje Martes, 07 de Agosto de 2007, 15:31:23
    por lazzuli
    2 Respuestas
    39682 Vistas
    Último mensaje Viernes, 05 de Abril de 2013, 10:39:30
    por CiegoAc
    2 Respuestas
    4810 Vistas
    Último mensaje Lunes, 03 de Septiembre de 2007, 20:46:24
    por ivarom