problemas con la doble traccion de una nissan navara 2010...

30 Jan 11, 20:34
Domingo, 30 de Enero de 2011, 20:34:25
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
 hla amigos soy nuevo en esto si me equivoco me avisan jeje, e el tablero se me prende un codigo de abs y la luz de la doble traccion, a la vez ya no me aparece el dibujo que aparece cuando uno engrana la doble traccion, cuando muevo la perilla para las dos tracciones no hace nada ni el clic nada, saque el sensor que va en la rueda, los dos, y los lleve para que los midieran y me dijieron que estavan malos los dos, no se si el sensor tiene que ver con el codigo del abs solamente o tambien influye con el problema de la doble traccion ... de ante mano gracias ... milton vargas...
  • 0 Votos
07 Feb 11, 20:11
Lunes, 07 de Febrero de 2011, 20:11:56
*
Votos recibidos 1
Votos emitidos 0
Mensajes 4
Reputación 0
Hola, todas las luces del tablero al dar contacto se prenden pero una vez, andando el vehiculo se apagan,  es posible que los sensores te arojen error, en el abs y en la traccion ya que debe ser el mismo sensor que cumple dos m mas funciones a la vez, pero para que vayas a la segura puedes conectarle un escaner a tu camioneta, ya que alli te arojará el problema,  o puede ser algun cable que este asiendo masa, o corte revisa el cableado correspondiente, si fuiste a un especialista de confianza que te dijo que el sensor estaba malo, debes cambiarlos, pero si no confias mucho en el, busca otro lugar, la traccion cuando la usas prende luz, para desconectarla debes dejarla en 2H, pero debes retroceder un par de metros, hasta  escuchar un clak.- lee lo que dice el manual en seccion de doble traccion.-
espero que te sirvan estos datos
  • 1 Votos
26 Nov 15, 22:31
Jueves, 26 de Noviembre de 2015, 22:31:44
*
Votos recibidos 0
Votos emitidos 1
Mensajes 2
Reputación 0
hola estimado me gustaría saber si solucionaste tu problema ya que yo también tengo esa falla con una navara 2013 a la cual le realice un scanner y me arrojo el sensor ABS trasero izquierdo, lo cambie pero aun continua con la falla ...
de ante manos agradeciese una pronta respuesta... muchas gracias
  • 0 Votos

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
0 Respuestas
3419 Vistas
Último mensaje Lunes, 26 de Junio de 2006, 07:35:38
por Alex06
0 Respuestas
1576 Vistas
Último mensaje Miércoles, 08 de Diciembre de 2010, 02:43:53
por lucho godoy
2 Respuestas
3702 Vistas
Último mensaje Lunes, 31 de Enero de 2011, 14:27:39
por churrasco
0 Respuestas
263 Vistas
Último mensaje Jueves, 26 de Noviembre de 2015, 22:27:48
por leo.tco
0 Respuestas
213 Vistas
Último mensaje Viernes, 19 de Febrero de 2016, 17:02:18
por jose nicolas parraga

Boletín