Loading

Autor Tema: problema sensor MAF  (Leído 12308 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    problema sensor MAF
    « en: Martes, 15 de Julio de 2008, 23:53:01 »
    hola soy nuevo aqui espero me puedan ayudar.
    tengo un sentra 2001 le acabo de cambiar el sensor maf por que ya no tenia las resistencias y por lo cual me gasta mas combustible y sus revoluciones en ralenti varean demasiado y en ocasiones no tiene potencia, en altos se apaga estas fallas son en ocaciones, por lo cual compre el nuevo al ponerlo ni siquiera tiene potencia para subir las rpm se mantiene alrededor de 300 y 500rpms y nada de potencia al gadrado de que se apaga y saca un olor muy desagradable si desconecto el sensor inmediatamente suben las rpms y ya tiene potencia que pude ser la causa de esta falla.
    sera el sensor que me salio dañado u otra cosa o hay que calibrarlo bueno esto ultimo me lo digo un mecanico de chrysler
    pero no se que hacer..

    Responder

    Desconectado
  • ar

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problema sensor MAF
    « Respuesta #1 en: Miércoles, 16 de Julio de 2008, 04:35:39 »
    Hola Luis  O0 es evidente que ese MAF no es para ese motor, la posición de los cables en la ficha (enchufe) no deven cincidir con los cables del motor  :(

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problema sensor MAF
    « Respuesta #2 en: Miércoles, 31 de Diciembre de 2008, 07:33:21 »
    A mi me paso lo mismo pero al cambiarlo todo funciono mejor hasta que empezo a pararse solo. El escaner dice que es el circuito del sensor. Lo que ya no supe es que diferencia hay entre los sensores MAF que venden que a uno le dicen con resistencia y a otro sin resistencia. Igual y le coloque el que no era. He visto en otros la resistencia pero mas bien me parece como un diodo, en fin probare con un taiwanes para que no me salga caro el andar reemplazandolos. la otra es que sea el arnes que ya anda fallando

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    1 Respuestas
    2477 Vistas
    Último mensaje Domingo, 29 de Julio de 2007, 07:21:18
    por ziigo
    2 Respuestas
    3976 Vistas
    Último mensaje Jueves, 12 de Febrero de 2009, 22:00:51
    por orio
    3 Respuestas
    7388 Vistas
    Último mensaje Viernes, 15 de Mayo de 2009, 15:17:48
    por mathiew
    0 Respuestas
    1541 Vistas
    Último mensaje Lunes, 07 de Febrero de 2011, 18:47:34
    por willy59
    3 Respuestas
    3533 Vistas
    Último mensaje Miércoles, 27 de Junio de 2012, 07:41:10
    por portugal