Loading

Autor Tema: Problema Nissan Sentra SE R Spec V 2003  (Le├şdo 4438 veces)

0 Usuarios y 2 Visitantes están viendo este tema.

Desconectado
  • sv

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Problema Nissan Sentra SE R Spec V 2003
    « en: Lunes, 27 de Abril de 2009, 22:38:10 »
    Hola muy buenas, saludos desde El Salvador, necesito una gran ayuda amigos forences.
     
    Mi problema son dos:
     
    Primero:
    Cuando lo quiero encender ya sea en las ma├▒anas o en la tarde, este caliete o no el motor, no arranca a la primera, me dijeron que era problema de bomba de combustible, le pusieron un manometro y pierde presion hasta llegar a cero, le puse la bomba nueva pero el problema persiste, que tengo que hacer o que mas podria ser?
     
    Segundo:
    Debido a lo anterior mi mecanico me dijo que talvez estaba sucio el multiple de admision, donde va la mariposa (creo que asi se llama), este modelo y no se si otros pero no lleva cable, en fin...el mecanico lo quito para limpiarlo con un limpiador de contactos pero mientras lo limpiaba habrio con los dedos la mariposa varias veces, luego de la limpieza la instalo y cuando lo arranque se presento otra falla, arranca acelerado como a 1400 rpm o 1.4 (espero haberlo dicho bien), luego de que calienta de 1 o 2 minutos empieza a subir y bajar constantemente de 1400rpm como a 1800rpm, todo esto cuando esta en neutro, cuando pongo el aire acondicionado no hace eso pero siempre esta un poco acelerado.
    Tengo entendido que lo que hizo el mecanico fue descalibrarlo y necesito saber cual es la solucion a dicho problema. Me han dicho que por obligacion tengo que cambiar la pieza pero por lo menos el mecanico se hara de cargo, pero si es asi que tengo que cambiar la pieza, al cambiarla persiste el problema, que mas podria ser? o eso seria la solucion, cambiarla?
    Despues de todo esto guarde el carro en la cochera mientras buscan la pieza a sustituir, luego de un dia de guardado en la cochera lo arranque y cuando aceleraba tiraba humo negro y bastante! antes que le quitaran la pieza no lo hacia para nada pero ni en lo minimo.
     
    De antemano les agradecere la ayuda que me brinden.

    Saludos desde El Salvador.
    « ├║ltima modificaci├│n: Lunes, 27 de Abril de 2009, 22:40:15 por MarachoRacing »

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas ├Ültimo mensaje
    1 Respuestas
    3183 Vistas
    Último mensaje Lunes, 03 de Julio de 2006, 11:09:13
    por jfwure
    0 Respuestas
    2509 Vistas
    Último mensaje Jueves, 08 de Octubre de 2009, 22:19:49
    por jfba81
    2 Respuestas
    3178 Vistas
    Último mensaje Jueves, 10 de Diciembre de 2009, 11:56:11
    por churrasco
    0 Respuestas
    1416 Vistas
    Último mensaje Sábado, 05 de Junio de 2010, 20:19:18
    por Migda_p
    2 Respuestas
    3294 Vistas
    Último mensaje Domingo, 25 de Julio de 2010, 22:42:29
    por Zombie