Mi Altima 94 nissan GXE 2,4L 16V se jalonea
Leído 4275 veces
raymondford
*
0/0 Gracias
1 Mensajes
0 Reputación
Mi Altima 94 nissan GXE 2,4L 16V se jalonea
« en: Miércoles, 08 de Julio de 2009, 01:40:32 »
ARRANCA BIEN Y NO TIENE PROBLEMA DE ENCENDIDO PERO DESPUES DE QUE YA CALENTO EL MOTOR  SE EMPIEZA A JALONEAR INCLISIVE LA ACELERACION MUERE , YA CHEKE BOMBA DE GAS, SENSOR MAF, CABLES, BUJIAS, INYECTORES, AHH Y TAPA DE DISTRIBUIDOR, CUANDO MAS FALLA TAMBIEN ES EN SUBIDAS Y CUANDO SE APAGA HAY KE DARLE 2 Ó 3 VECES A SWITCH PARA KE ARRANKE.....EL SCANNER NO MARCA NADA, SI ME PUEDIERAN AYUDAR SE LOS AGRADECERIA MUCHO.

kale84
*
0/0 Gracias
1 Mensajes
0 Reputación
Re: Mi Altima 94 nissan GXE 2,4L 16V se jalonea
« Respuesta #1 en: Lunes, 20 de Julio de 2009, 06:59:07 »
oye yo tmb tengo un altima 94, tenia un problema parecido, despues de un rato de ir acelerando, al llegar a un semaforo o en una pendiente el carro se me apagaba, y lo solucione cambiando la valvula iac, en autozone la consigues a $2600 sobre pedido, yo la busque usada en un taller

piolin rodriguez
*
0/0 Gracias
4 Mensajes
0 Reputación
Re: Mi Altima 94 nissan GXE 2,4L 16V se jalonea
« Respuesta #2 en: Miércoles, 05 de Agosto de 2009, 15:47:57 »
amigo  que tal oye   ya solucionaste el problema de tu altima por que tambien en ocaciones los cable del maf se cortan interna menta y dan mucho problema
 

 

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
1 Respuestas
2769 Vistas
Último mensaje Jueves, 29 de Octubre de 2009, 01:58:47
por chacharas
1 Respuestas
3110 Vistas
Último mensaje Martes, 12 de Abril de 2011, 00:33:50
por vortega
4 Respuestas
8141 Vistas
Último mensaje Lunes, 23 de Marzo de 2015, 21:32:32
por pollohuatson
1 Respuestas
2322 Vistas
Último mensaje Miércoles, 11 de Enero de 2012, 00:52:46
por portugal
2 Respuestas
10606 Vistas
Último mensaje Lunes, 30 de Enero de 2012, 06:48:12
por LUIS CEB.

Boletín

Utilizamos cookies propias, al continuar navengando por el sitio aceptas nuestra política de cookies.

Aceptar