falla rara en mi nissan tsuru 93 8 valvulas

falla rara en mi nissan tsuru 93 8 valvulas
27318
h
18 Mar 08, 21:05
Martes, 18 de Marzo de 2008, 21:05:22
h
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputaci贸n 0
bueno el problema con mi carro es que despues de hacerle reparacion general al motor enciende muy bien y se mantiene asi por un buen rato, pero despues empieza a fallar, como si le faltara gasolina, pense serian los inyectores y se lo lave, despues cheque la presion de la bomba y al parecer esta bien ahora me dicen que quizas sea la MAP quisiera me orienten para no hacer gasto inutil....gracias de antemano por su ayuda
Editado: Mi茅rcoles, 19 de Marzo de 2008, 00:41:20 por homer
  • 0 Votos
e
20 Mar 08, 02:39
Jueves, 20 de Marzo de 2008, 02:39:05
e
**
Votos recibidos 0
Votos emitidos 0
Mensajes 44
Reputaci贸n 1
Que clase de reparacion le hiciste al motor, lo quitaste para repararlo afuera,cuando lo cxolocaste de nuevo talvez le dejaste una entrada de aire en el maniful de admision chequea algo asi y me cuentas.
  • 0 Votos
20 Mar 08, 14:02
Jueves, 20 de Marzo de 2008, 14:02:12
t
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputaci贸n 0
 >:D apoyo la mocion de revisar el sellado en el puerto de admicion, otra que pudiera ser, es que tengas que moverle a la valvula IAC para regular la mezcla en marcha minima.
驴 y esta falla se presenta en marcha minima o ya cuando le aceleras?
  • 0 Votos
h
20 Mar 08, 18:16
Jueves, 20 de Marzo de 2008, 18:16:17
h
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputaci贸n 0
bueno antes que nada gracias por responder a mi pregunta compas, ahora paso a dar respuesta a lo que me preguntan sobre el origen de la falla, respondiendo a lo de la reparacion al motor se la hise estando dentro del carro saque pistones del monoblock cambie anillos y metales, mande cepillar la cabeza dado que tenia 3 valvulas de admision y dos de escape pegadas, le puse todos los empaques nuevos asi como la banda de tiempo, primero no queria encender porque al taller a donde llebe la cabeza me le habian dejado muy ajustadas las valvulas ya se las calibre y enceinede a la primera, como sin nada a la valvula iac no le he movido porque funciona muy bien en alta o en baja por un buen rato no se unos 5 kilometros o bien solo encendido hasta unos 10min pero despues empiesa a cascabeliar el motor le acelero y no responde y luego de pronto se compone un rato mas hasta quese apaga por completo, lo dejao apagado unos 5 min lo enciendo y enciende bien serenito como si nada le pasara.

revisare el sellado en el multiple de admision pero si tienen alguna sugerencia mas le pido de favor me lo hagan saver para poner manos a la obra el dia de hoy o ma帽ana que hay tiempo y de nuevo gracias compas
  • 0 Votos
e
21 Mar 08, 00:21
Viernes, 21 de Marzo de 2008, 00:21:02
e
**
Votos recibidos 0
Votos emitidos 0
Mensajes 44
Reputaci贸n 1
Seria bueno que revisaras que le pasa cuando no arranca recien se apaga si le falta gasolina o chispa a las candelas, e lcarro es carburado o es inyectado, tiene platinos o transistorizado.
  • 0 Votos
21 Mar 08, 01:13
Viernes, 21 de Marzo de 2008, 01:13:21
w
***
Votos recibidos 2
Votos emitidos 0
Mensajes 415
Reputaci贸n 72
ESTIMADO AMIGO homer ; seg煤n he le铆do tienes problemas con tu nissan despues de hacerle reparaci贸n al motor . tengo claro que la falla es como si le faltara gasolina ,y le checkeaste la precion pero esta buena .te dicen que posiblemente sea el map, seg煤n mi experiencia si el map estuviera malo encendiera el testigo o luz de checkengine ,si fuera una entrada de aire en el m煤ltiple de admisi贸n y si el veh铆culo trajera map mas bien enriqueseria la mezcla demaciado. mi consejo es que lo lleves a escannear y que lo cheken bien por manos es pertas por que puede ser que le fallo lo de desde un falso contacto , hasta una junta mala o alguna desincronisacion del motor. espero que solucionen el problema de tu nissan, suerte .
  • 0 Votos
26 Mar 08, 08:20
Mi茅rcoles, 26 de Marzo de 2008, 08:20:59
**
Votos recibidos 0
Votos emitidos 0
Mensajes 100
Reputaci贸n 3
Pero esos motores traen un MAF...... de hilo caliente...... deberias checkar los valores del sensor... no siempre la luz testigop avisa
Old School
  • 0 Votos
m
26 Mar 08, 08:43
Mi茅rcoles, 26 de Marzo de 2008, 08:43:33
m
**
Votos recibidos 0
Votos emitidos 0
Mensajes 71
Reputaci贸n 4
exactamente skyteck estos carros traen sensor MAF y no MAP, y podria ser por ahi tu problema tambien revisa la se帽al del sensor de punto muerto el que va dentro del distrbuidoro alguna tierra que no haga buen contacto o este sulfatada, tambien revisa la se帽al del sensor de temperatura del refrigerante, checalo cuando el carro esta frio y conforme va calentando ve si varia correctamente al ir calentando el motoro si pasa algo raro en su se帽al ya sea que se pierda o no varia, saludos y suerte nos avisas para saber como te fue
  • 0 Votos
j
10 Apr 08, 19:36
Jueves, 10 de Abril de 2008, 19:36:52
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputaci贸n 0
bueno el problema con mi carro es que despues de hacerle reparacion general al motor enciende muy bien y se mantiene asi por un buen rato, pero despues empieza a fallar, como si le faltara gasolina, pense serian los inyectores y se lo lave, despues cheque la presion de la bomba y al parecer esta bien ahora me dicen que quizas sea la MAP quisiera me orienten para no hacer gasto inutil....gracias de antemano por su ayuda

Me puedes decir como resolviste la falla ya que actualmente yo tengo el mismo problema en un tsuru
  • 0 Votos
06 Jan 09, 20:48
Martes, 06 de Enero de 2009, 20:48:17
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputaci贸n 0


Yo tengo un problema con mi tsuru 94 automatico me consume demasiada gasolina y le dieron mantenimiento (cambio de aceite, filtros, bujias), me comentaron que si me sigue consumiendo gasolina pudiera ser el MAF, que sugerencia me dan muchismas gracias de antemano.
  • 0 Votos

Temas similares
falla muy rara
Iniciado por maggie
0 Respuestas 2007 Vistas
25 ene 2009 03:19
0
2007
25 ene 2009 03:19
falla en tsuru 95 1.6 8 valvulas
Iniciado por super m
1 Respuestas 5278 Vistas
18 feb 2009 08:11
1
5278
18 feb 2009 08:11
falla con tsuru III mod. 93 motor 8 valvulas tapa roja
Iniciado por espi_18
9 Respuestas 21077 Vistas
24 oct 2014 16:45
9
21077
24 oct 2014 16:45
falla en la camioneta nissan 2.4 de 12 valvulas
Iniciado por mony
0 Respuestas 3089 Vistas
28 abr 2011 17:14
0
3089
28 abr 2011 17:14
Chrysler Neon 98 (1g) Falla electrica rara
Iniciado por albinjesus
5 Respuestas 10417 Vistas
04 jun 2012 06:48
5
10417
04 jun 2012 06:48