FALLA EN LA DISTRIBUCIÓN DE MOTOR NISSAN Z24 8 BUJIAS
Leído 6736 veces
7204x4RULES
*
0/0 Gracias
1 Mensajes
0 Reputación
FALLA EN LA DISTRIBUCIÓN DE MOTOR NISSAN Z24 8 BUJIAS
« en: Sábado, 09 de Julio de 2011, 04:49:18 »
Hola que tal, tengo una bella pick-up nissan 720 con transmisión 4x4 y aunque es modelo 1983 brinda un excelente funcionamiento. sin embargo de 2 meses para acá me ha estado haciendo batallar con una falla que a veces es imperceptible, a veces simplemente no la tiene y a veces es demasiado notable. cuando se presenta, independientemente de que si es muy notable o no, lo hace siempre en baja o cuando el motor realiza esfuerzo ya sea para comenzar a caminar, en subida, o cuando meto la cuarta o la quinta en plano no las aguanta muy bien. (cosa que jamás había hecho).
he hecho un viacrucis con mecánicos, electromecánicos, especialistas en carburación, etc. etc.
la carburación esta en perfecto estado, es importante mencionar que cuando el motor se encuentra en neutro ya sea frio o caliente, este acelera y desacelera sin ningún fallo, insisto el problema es al poner en movimiento al vehículo haciendo al motor hacer esfuerzo.
tantas veces han movido el tiempo en el distribuidor y unas veces mejora, otras empeora. le cambie las 8 bujías, los cables, la tapa del distribuidor y sigue con la misma falla. la falla es simple: al someter el motor a esfuerzo en baja se sienten interrupciones en la marcha del motor como brincos de corriente
la pregunta es: que más puede ser? cadena de distribución? la verdad no hace ningún ruido extraño, y se ve en buen estado; bovinas? tiene dos y han pasado la prueba de la chispa; el distribuidor? han revisado infinidad de veces sus componentes y se encuentran en buen estado? alguna otra cosa?
espero que alguien me pueda orientar a resolver este problema, de antemano gracias y saludos a todos.

churrasco
****
1/1 Gracias
763 Mensajes
250 Reputación
Re: FALLA EN LA DISTRIBUCIÓN DE MOTOR NISSAN Z24 8 BUJIAS
« Respuesta #1 en: Jueves, 14 de Julio de 2011, 16:10:50 »
Tiene pinta de falla de encendido, si has cambiado bujías y cables, deberías probar con el/los rotores del distribuidor y como último caso las bobinas.

 

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
0 Respuestas
9039 Vistas
Último mensaje Martes, 04 de Marzo de 2008, 03:48:38
por OSCARLORA
1 Respuestas
2052 Vistas
Último mensaje Martes, 25 de Agosto de 2009, 22:38:47
por kike11
4 Respuestas
14900 Vistas
Último mensaje Jueves, 24 de Enero de 2013, 23:03:50
por plastko
4 Respuestas
4159 Vistas
Último mensaje Viernes, 24 de Septiembre de 2010, 07:37:13
por portugal
0 Respuestas
1330 Vistas
Último mensaje Miércoles, 17 de Abril de 2013, 03:05:42
por Fernando123

Boletín

Utilizamos cookies propias, al continuar navengando por el sitio aceptas nuestra política de cookies.

Aceptar