Loading

Autor Tema: un problema resuelto en la mitsubishi expo motor 4g64  (Leído 3472 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado
  • cr

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    un problema resuelto en la mitsubishi expo motor 4g64
    « en: Domingo, 13 de Diciembre de 2009, 04:00:09 »
    compañeros les cuento que ya solucione uno de los dos problemas de mi expo motor 4g64
    La falla de que cuando ponia el aire no sostenia las rpm en minimo ya lo solucione.
    El daño estaba efectivamente en la valvula o motor del IAC.
    Tenia un falso contacto puesto que limpie bien el conector y funciono.
    Ahora las revoluciones en minimo se mantienen en 800 y con el aire acondicionado sube a 900 segun lo que indica la tapa en el motor.
    Ahora me falta llegarle al otro problema que el motor no se escucha parejo cuando meto gas solo cuando esta en frio, se escucha como que se ahoga y una vez que esta caliente ya no falla.  Claro ya no es tanto despues de que solucione lo del IAC
    Gracias por sus ayudas y sobre todo a ti CHURRASCO, que estes bien tu y tu familia

    Responder

    Desconectado
  • uy

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: un problema resuelto en la mitsubishi expo motor 4g64
    « Respuesta #1 en: Lunes, 14 de Diciembre de 2009, 12:36:44 »
    Gracias y me alegra que hayas solucionado auque sea parte de los problemas, de todas maneras no lo dejes al azar, dedicale tiempo para resolver el otro problema para dejar esa Mitsu como debe, perfecta! Saludos.

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    5 Respuestas
    3219 Vistas
    Último mensaje Miércoles, 18 de Noviembre de 2009, 20:25:34
    por fabidel
    2 Respuestas
    3438 Vistas
    Último mensaje Miércoles, 18 de Noviembre de 2009, 15:29:05
    por churrasco
    9 Respuestas
    6413 Vistas
    Último mensaje Martes, 12 de Octubre de 2010, 06:30:25
    por fabidel
    10 Respuestas
    7158 Vistas
    Último mensaje Lunes, 23 de Septiembre de 2013, 07:34:54
    por Manuel Chepote
    2 Respuestas
    448 Vistas
    Último mensaje Martes, 29 de Octubre de 2013, 14:47:12
    por ivan alfaro