Loading

Autor Tema: problemas con mi mitsubichi mirage año 93  (Leído 14071 veces)

0 Usuarios y 2 Visitantes están viendo este tema.

Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    problemas con mi mitsubichi mirage año 93
    « en: Miércoles, 30 de Diciembre de 2009, 18:30:36 »
    buenas tarde amigo tengo problemas con mi mitsubichi mirage año 93... el problema es que el vehiculo perdio la fuerza, cundo se acelera en vacio el carro se ahoga y tiende a apagarse y cuando se aplca velocidad a la caja es peor porque pierde la fuerza totalmente y cuando se pisa el acelerador se apaga,,,, el carro es full inyeccion pensamos en un momento que era la empacadura de la camara pero no fue asi, logre comprar un motor de hiunday excel que es igual y el problema persiste y de paso cuando se conecta el sensor map se acelera demasiado...

    Responder

    Desconectado
  • uy

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problemas con mi mitsubichi mirage año 93
    « Respuesta #1 en: Miércoles, 30 de Diciembre de 2009, 18:40:23 »
    No entiendo la última parte, cuando se conecta quiere decir que está desconectado?
    Yo empezaría por lo básico, bujías y cables de las mismas, luego limpiaría inyectores y por último revisaría el punto de la correa de distribución y el punto del encendido (en ese modelo se puede corregir).
    Como verás hay bastante por revisar antes de seguir hacia algo más complicado.
    Consulta: ese modelo tiene sensor de flujo de aire aparte del map?

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problemas con mi mitsubichi mirage año 93
    « Respuesta #2 en: Lunes, 04 de Enero de 2010, 18:40:27 »
    disculpa el sensor que esta desconectado es el que mide el flujo de aire el que esta ubicado el el purificador de aire... cuando yo compre el vehiculo ya estaba desconectado ya que cuando se conectaba se aceleraba demasiado... luego el problema se agravo porque despues que el carro se calentaba bien este desmayaba entonces yo la conectaba para que el carro pudira andar...

    Responder

    Desconectado
  • ve

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problemas con mi mitsubichi mirage año 93
    « Respuesta #3 en: Lunes, 04 de Enero de 2010, 19:41:56 »
    Buenas amigo el sensor de flujo de aire es primordial para la ecu hacer la relacion de la mezcla si el esta desconectado  siempre tendras problema con el auto lo mejor para ahorrar tiempo y dienro es scanear tu vehiculo y ver si dicho sensor de flujo esta dañado te ofrezco el servivio de scaneo suerte O0

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problemas con mi mitsubichi mirage año 93
    « Respuesta #4 en: Lunes, 04 de Enero de 2010, 20:19:44 »
    el funcionaba muy bien sin esa pieza conectada el unico detalle era que votaba humo negro por el escape... que otras causas me podrian generar que el carro no tenga fuerza, cuando se acelera en vacio se ahoga y busca a apagarse y cuando se aplica la velocidad se apaga nada mas con tocar el acelerador?
    porque otra cosa seria cambiar el sistema a carburado se podria hacer sin problemas?

    Responder

    Desconectado
  • pe

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problemas con mi mitsubichi mirage año 93
    « Respuesta #5 en: Lunes, 11 de Enero de 2010, 05:08:59 »
    hola amigo dime si tambien demora en arrancar en frio tambien si el termital del sensor de flujo de aire es de 6 terminales uno cuadradito para asi poder ayudarte suerte

    Responder

    Desconectado
  • pe

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problemas con mi mitsubichi mirage año 93
    « Respuesta #6 en: Lunes, 11 de Enero de 2010, 05:09:12 »
    hola amigo dime si tambien demora en arrancar en frio tambien si el termital del sensor de flujo de aire es de 6 terminales uno cuadradito para asi poder ayudarte suerte

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problemas con mi mitsubichi mirage año 93
    « Respuesta #7 en: Lunes, 11 de Enero de 2010, 18:41:46 »
    muchas geacias por responder... efectivamente tiene seis pines y es cuadradito... el carro ahorita prende rapido el problema es que no tiene fuerza y cuando se conecta esa pieza el carro se acelera demasiado (esta desconectada)... agradesco si me puedes ayudar...

    Responder

    Desconectado
  • uy

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problemas con mi mitsubichi mirage año 93
    « Respuesta #8 en: Martes, 12 de Enero de 2010, 12:29:25 »
    Me temo que vas a tener que dejar el coche como vino de fábrica y no con la pieza desconectada, en esa pieza que va ubicada en el filtro de aire no solo va el MAF (sensor de flujo de aire), también va ubicado el sensor de temperatura del aire de admision y el sensor de presión barométrica.
    Sin esa pieza entre otros problemas, la ecu entiende que la temperatura del aire de admisión es de -27ºC, temperatura muy diferente de la que debes terner en tu país.
    Lo correcto es conectarlo y escanearlo, si no puedes escanarlo prueba desacelerar el motor mediante el cable del acelerador, si este estubiera tenso claro, si no, prueba con un tornillo en el cuerpo de la mariposa (está en un hueco hacia adentro del lado de arriba), este tornillo si lo enrroscas el motor se desacelera.
    Cuentame como te va.

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problemas con mi mitsubichi mirage año 93
    « Respuesta #9 en: Viernes, 15 de Enero de 2010, 12:43:48 »
    buenos dias como les va...?
    hermano les cuento que estuvimos chequeando el cableado de la ecu el cual encontramos algunos en mal estado y la misma ecu rectificamos algunos puntos de soldadura que se veian frios... ahora la falla esta a un 50% ya que el carro por lo menos anda a recuperado un poquito de fuerza... la pieza ahora la dejamos conectada y el carro esta un poquito acelerado pero no mucho... note que el piston 4 no esta trabajando eso lo voy a chequear porque debe ser la bujia o el inyector que esta tapado, bueno eso espero...ahora la falla persist mas o menos 50% porque el carro hace a desmallarse y a la ves no el cual cuando lo acelero toma un poquito de fuerza y puede andar aunque hay un momento que la pierde por completo pero se vuelve a recuperar... otra cosa cuando esta frio me esta tardando para prender... les agradesco mucho si me pueden ayudar... que tengan un exelente dia...

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problemas con mi mitsubichi mirage año 93
    « Respuesta #10 en: Martes, 19 de Enero de 2010, 18:50:31 »
    saludos primero que nada... les cuento que ya resolvi el problema con el cilindro que no funcionaba, era la bujia que estaba muy cerrada casi que pegaban los contactos... ahora se siente el carro mucho mejor pero el otro problema ( que se ahoga o desmalla derepente pero luego vuelve a tomar fuerza) aun persiste y el carro esta un poco por favor si me pueden ayudar con algun diagnostico de cual podria ser la posible falla les agradeceria enormemente...

    Responder

    Desconectado
  • uy

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problemas con mi mitsubichi mirage año 93
    « Respuesta #11 en: Martes, 19 de Enero de 2010, 18:59:16 »
    Normalmente ese síntoma lo da el filtro de combustible tapado o la bomba de combustible con problemas, un problema recurrente en mi país con esta marca (por tener tanque de combustible de metal) es que junte herrumbre en el tanque de combustible y tape el pre-filtro que está en la bomba de combustible, lo mejor es poder colocar un medidor de presión en la rampa de los inyectores para ver si cuando se "desmalla" la presión no cae mucho, lo normal es 3Kg/cm², suerte.

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problemas con mi mitsubichi mirage año 93
    « Respuesta #12 en: Jueves, 28 de Enero de 2010, 13:08:31 »
    muy buenos dias Churrasco... Estuve revisando lo que me recomendaste, medimos la presión de la bomba de gasolina y esta muy bien, la saque para chequear el filtro y esta limpio, aparte de eso cambie el otro filtro... he observado que cuando se ahoga mucho y luego lo acelero en vacio vota humo negro por el escape... te agradesco si puedes seguir ayudandome...Que tengas un buen dia amigo...

    Responder

    Desconectado
  • uy

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problemas con mi mitsubichi mirage año 93
    « Respuesta #13 en: Martes, 02 de Febrero de 2010, 12:09:11 »
    Eso idica que tiene un consumo de combustible muy alto, revisa el catalizador (si lo tiene) que no esté tapado, éste da un problema similar cuando se tapa, también revisa el punto de encendido, no se que motor tiene, pero en esos años los mitsubishi se podían corregir el punto, tienes que poner el terminal marrón que está en el cortafuegos a masa (negativo) y debes controlar con la lámpara de puesta a punto 5º, suerte,

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problemas con mi mitsubichi mirage año 93
    « Respuesta #14 en: Martes, 02 de Febrero de 2010, 12:43:51 »
    muy buenos dias churrasco... tratare de revisar hoy lo que me indicas... disculpa mi ignorancia pero no se mucho de mecanica si he aprendido con ustedes y todo lo que he estado leyendo, ¿el catalizador es el que esta despues del multiple del escape y antes del silenciador?... sabes me he dado cuenta que esta tardando para encender en la mañana luego que lo hace practicamente no falla pero luego de andar un rato cominza a fallar sobre todo en minimo y cuando piso el acelerador para arrancar a veces se me apaga, luego dejo de usarlo es decir se enfria y no falla tanto, hasta que vuelve a calentar... te agradesco muchisimo lo que me estas ayudando que tengas buen dia... ah tienes dos hermosos hijos...

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problemas con mi mitsubichi mirage año 93
    « Respuesta #15 en: Martes, 02 de Febrero de 2010, 12:44:55 »
    muy buenos dias churrasco... tratare de revisar hoy lo que me indicas... disculpa mi ignorancia pero no se mucho de mecanica si he aprendido con ustedes y todo lo que he estado leyendo, ¿el catalizador es el que esta despues del multiple del escape y antes del silenciador?... sabes me he dado cuenta que esta tardando para encender en la mañana luego que lo hace practicamente no falla pero luego de andar un rato cominza a fallar sobre todo en minimo y cuando piso el acelerador para arrancar a veces se me apaga, luego dejo de usarlo es decir se enfria y no falla tanto, hasta que vuelve a calentar... te agradesco muchisimo lo que me estas ayudando que tengas buen dia... ah tienes dos hermosos hijos...

    Responder

    Desconectado
  • uy

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problemas con mi mitsubichi mirage año 93
    « Respuesta #16 en: Martes, 02 de Febrero de 2010, 18:02:59 »
    Muchas gracias, si, en efecto ese es el catalizador, sácalo y pruebalo sin él, no pasa nada (solo va a hacer más ruido el coche)

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problemas con mi mitsubichi mirage año 93
    « Respuesta #17 en: Viernes, 05 de Febrero de 2010, 12:51:46 »
    buenos dias churrasco espero estes bien... ya desconecte el catalizador y la falla continuó quiere decir que deberiamos descartar por alli... ahora te pregunto respecto al punto de encendido me dices que se puede corregir, eso se hace eletronicamente? porque aparentemente el punto de la leva respecto al cigueñal esta bien... lo que no he hecho es sacar la tapa de la distribucion para verificar que el orden de encendido este perfecto... que tengas buen dia saludos...

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problemas con mi mitsubichi mirage año 93
    « Respuesta #18 en: Viernes, 05 de Febrero de 2010, 12:57:38 »
    el motor que tiene mi carro es el 1.5 que la tapa valvula es de hierro, es el mismo motor que usa el hiunday excel pero con la diferencia que el distribuidor van en distintas posiciones, el excel lo usa en la parte posterior derecha, y el mio lo usa al lado izquierdo de la camara...

    Responder

    Desconectado
  • uy

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problemas con mi mitsubichi mirage año 93
    « Respuesta #19 en: Viernes, 05 de Febrero de 2010, 13:50:41 »
    Pon el motor en la marca "OT" y fijate que el rotor del distribuidor quede apuntado para el cable que está en el cilindro Nº1, luego sigue al segundo cable (en el sentido de giro del motor) y deja el órden de encendido 1-3-4-2.
    El distribuidor tiene dos tuercas de 12 mm que lo sujetan con una corredera, esto permite modificar el punto de encendido, coloca el terminal de color marrón que está en el matafuegos cerca del motor limpiaparabrisas a masa (negativo) y controla con lámpara de puesta a punto 5º. Luego desconecta el conector y el punto va a variar entre 5º y 15º (esto lo corrige la ECU del motor)

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    1 Respuestas
    4032 Vistas
    Último mensaje Jueves, 18 de Octubre de 2007, 02:33:37
    por Juanzho
    1 Respuestas
    3814 Vistas
    Último mensaje Domingo, 03 de Agosto de 2008, 02:14:27
    por cano
    6 Respuestas
    3304 Vistas
    Último mensaje Jueves, 31 de Enero de 2013, 06:26:36
    por jhonter
    0 Respuestas
    1657 Vistas
    Último mensaje Viernes, 18 de Marzo de 2011, 19:07:13
    por orlando rafael
    0 Respuestas
    467 Vistas
    Último mensaje Domingo, 12 de Mayo de 2013, 17:15:47
    por josehk