rover 416

rover 416
4099
v
06 Feb 09, 11:37
Viernes, 06 de Febrero de 2009, 11:37:11
v
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
rover 416 motor 16k
se le a cambiado junta de culata ,bujias nuevas,limpieza total admisios,comprobado presion gasolina ,calado distribucion
cables bujia bien
el motor no funcciona redondo aunque no falla ningun piston
si no se pisa el accelerador no aranca(frio,calliente)
en caliente el ralenti baja mucho,llega a pararse

espero una respuesta urgente,gracias.
  • 0 Votos
ki?
k
*
06 Feb 09, 23:49
Viernes, 06 de Febrero de 2009, 23:49:04
k
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
si trae, puede ser el tps
  • 0 Votos
v
07 Feb 09, 08:13
Sábado, 07 de Febrero de 2009, 08:13:34
v
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
si que lleva ,comprobado pero no.
ademas el ralenti en frio es estable pero nova redondo,vibra mucho,como si no funccionara un piston pero van todocoando se calienta no aguanta i se para,sin salir en caretera no lo hace,
  • 0 Votos

Temas similares
rover 25 diesel
Iniciado por peu306
1 Respuestas 3043 Vistas
14 jul 2009 01:17
1
3043
14 jul 2009 01:17
ruido en rover 420 sdi diesel
Iniciado por dva
6 Respuestas 5051 Vistas
05 nov 2009 14:12
6
5051
05 nov 2009 14:12
rover 75 2001
Iniciado por DUOC.UC.EN ESPA
0 Respuestas 2104 Vistas
26 jul 2010 22:37
0
2104
26 jul 2010 22:37
RANGE ROVER 2.5 DSE (P38A) 2000
Iniciado por Leonardo Lemos
0 Respuestas 3558 Vistas
08 dic 2010 15:42
0
3558
08 dic 2010 15:42
Electrocentilador ROVER 214
Iniciado por raul.g.g
0 Respuestas 139 Vistas
29 oct 2016 20:25
0
139
29 oct 2016 20:25